<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>Peruinforma.com  Suboficiales PNP en retiro sin CTS - Peruinforma.com</title>
             <!-- Mobile Specific Metas
  		================================================== -->
            <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
        
        <!-- Favicons
        ================================================== -->
                
                    <link rel="shortcut icon" href="http://peruinforma.com/wp-content/themes/megnet/img/favicon.png">
                
    

<meta property="og:image" content="http://peruinforma.com/wp-content/uploads/2016/12/suboficiales.jpg"/>
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El congresista Yonhy Lescano recibió a un grupo de suboficiales en retiro de la PNP que esperan pago de CTAS. Esperan compromiso del MEF."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://peruinforma.com/politica/suboficiales-pnp-retiro-sin-cts/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Suboficiales PNP en retiro sin CTS - Peruinforma.com" />
<meta property="og:description" content="El congresista Yonhy Lescano recibió a un grupo de suboficiales en retiro de la PNP que esperan pago de CTAS. Esperan compromiso del MEF." />
<meta property="og:url" content="http://peruinforma.com/politica/suboficiales-pnp-retiro-sin-cts/" />
<meta property="og:site_name" content="Peruinforma.com" />
<meta property="article:publisher" content="https://www.facebook.com/Peruinforma-1441070846118189/" />
<meta property="article:tag" content="Suboficiales PNP en retiro sin CTS" />
<meta property="article:section" content="Política" />
<meta property="article:published_time" content="2016-12-23T00:09:58+00:00" />
<meta property="article:modified_time" content="2016-12-22T22:49:19+00:00" />
<meta property="og:updated_time" content="2016-12-22T22:49:19+00:00" />
<meta property="og:image" content="http://peruinforma.com/wp-content/uploads/2016/12/suboficiales.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El congresista Yonhy Lescano recibió a un grupo de suboficiales en retiro de la PNP que esperan pago de CTAS. Esperan compromiso del MEF." />
<meta name="twitter:title" content="Suboficiales PNP en retiro sin CTS - Peruinforma.com" />
<meta name="twitter:site" content="@peruinforma" />
<meta name="twitter:image" content="https://i0.wp.com/peruinforma.com/wp-content/uploads/2016/12/suboficiales.jpg?fit=500%2C300" />
<meta name="twitter:creator" content="@peruinforma" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Peruinforma.com &raquo; Feed" href="http://peruinforma.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Peruinforma.com &raquo; RSS de los comentarios" href="http://peruinforma.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Peruinforma.com &raquo; Suboficiales PNP en retiro sin CTS RSS de los comentarios" href="http://peruinforma.com/politica/suboficiales-pnp-retiro-sin-cts/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/peruinforma.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aqpb-view-css-css'  href='http://peruinforma.com/wp-content/themes/megnet/inc/functions/aqua-page-builder-master/assets/css/aqpb-view.css?ver=1482472315' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='http://peruinforma.com/wp-content/themes/megnet/css/base.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='http://peruinforma.com/wp-content/themes/megnet/css/amazium.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://peruinforma.com/wp-content/themes/megnet/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://peruinforma.com/wp-content/themes/megnet/css/shortcode.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='nivoslider-css'  href='http://peruinforma.com/wp-content/themes/megnet/css/nivo-slider.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='flex-css'  href='http://peruinforma.com/wp-content/themes/megnet/css/flexslider.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-font-css'  href='http://peruinforma.com/wp-content/themes/megnet/css/font-awesome.min.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css-css'  href='http://peruinforma.com/wp-content/themes/megnet/css/mediaelementplayer.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://peruinforma.com/wp-content/themes/megnet/css/skin.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='http://peruinforma.com/wp-content/themes/megnet/css/layout.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://peruinforma.com/wp-content/themes/megnet/custom.php?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://peruinforma.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://peruinforma.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://peruinforma.com/wp-content/plugins/jetpack/modules/holiday-snow/snowstorm.js?ver=1.43.20111201'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://peruinforma.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://peruinforma.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://peruinforma.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://wp.me/p8ah5i-hRZ' />
<link rel="alternate" type="application/json+oembed" href="http://peruinforma.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fperuinforma.com%2Fpolitica%2Fsuboficiales-pnp-retiro-sin-cts%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://peruinforma.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fperuinforma.com%2Fpolitica%2Fsuboficiales-pnp-retiro-sin-cts%2F&#038;format=xml" />
<meta name="google-site-verification" content="68RGJe-eMOb7-bt2CtXE-DyZbRxyaxanFl9IX5bkvJs" /><meta name="google-site-verification" content="jliLaWM4Z7I67jSZrvDVGck-SK_PMylYwkMUfG8D8Uk" />
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if IE 7]><link rel="stylesheet" href="http://peruinforma.com/wp-content/themes/megnet/css/font-awesome-ie7.min.css" media="screen"><![endif]-->
    <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="title" content="Suboficiales PNP en retiro sin CTS | Peruinforma.com" />
<meta name="description" content="Lima, 23 diciembre 2016 ( peruinforma.com).- El congresista Yonhy Lescano recibió a un grupo de suboficiales en retiro de la PNP que esperan pago de CTAS. Esperan compromiso del MEF. El congresista Yonhy Lescano (AP) se comprometió con un grupo de suboficiales (en retiro) de la Policía Nacional del Perú, a solicitar ante los ministerios&hellip;" />
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="432311641d90c376fdf182a3b78631b3">   

    	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-88627493-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- end head -->
</head>
<body class="post-template-default single single-post postid-68695 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="full-background"><img id="logo" src="http://peruinforma.com/wp-content/uploads/2016/12/gray-geometric-background-1.jpg" alt="" /></div>

<div class="body_wraper_box">      
<!-- Start header -->
<header class="header-wraper">

<div class="header-top-wraper">
<div class="row">
<div class="grid_6 header-top-left-bar">
<span class="blank_space">.</span>
   
  <div class="mainmenu"> 
<ul id="menu-top" class="sf-top-menu"><li id="menu-item-1765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1765"><a href="http://peruinforma.com/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-1772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1772"><a href="http://peruinforma.com/publicidad/">Publicidad</a></li>
</ul><div class="clear"></div>
</div>
     </div>
<div class="grid_6 header-top-right-bar">
      
    <ul class="icon-wrapper">
          <li class="icon-lists"><a href="https://www.facebook.com/pages/Peruinforma/1441070846118189?fref=ts"><span class="icons-facebook"></span></a></li>
               <li class="icon-lists"><a href="https://twitter.com/peruinforma"><span class="icons-twitter"></span></a></li>
                                          
                               
      
      
      
      
       
                            
                      
            
            
            
            
            
            
            
            
                                     
            
            
            
            
            
            
            
            
                  
     </ul>
     <span class="blank_space">.</span>
<div class="clear"></div>
</div>
</div>
</div>

        
        <div class="row">
	<div class="grid_3 header-top-left">
    
      <!-- begin logo -->
                            
                            <h4>
                                <a href="http://peruinforma.com" alt="Portal de Noticias">
                                                                           
                                        <img src="http://peruinforma.com/temporal/wp-content/uploads/2014/11/logo.gif" alt="Portal de Noticias"/>
                                                                    </a>
                            </h4>
                                                        <!-- end logo -->
  <span class="blank_space">.</span>
    </div>
    	<div class="grid_9 header-top-right">  
  		<div class="widget">
			<div class="ads728x90-thumb">
				<a href="#">
					<img src="http://peruinforma.com/wp-content/uploads/2016/12/banner.gif" alt="" />
				</a>
			</div> 	
		</div> 
		    </div>
        
</div>
                
<!-- end header, logo, top ads -->

              
<!-- Start Main menu -->
<div id="menu_wrapper" class="menu_wrapper menu_wrapper_sticky">
<div class="row">
	<div class="main_menu grid_12"> 

                            <!-- main menu -->
                            <div class="mainmenu">
                            
                                

                                                                    <ul class="sf-menu" id="mainmenu"><li id="home"><a href="http://peruinforma.com" alt="Portal de Noticias"><span id="homeicon">Home</span><i class="icon-home"></i></a></li><li id="menu-item-1729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1729"><a href="http://peruinforma.com/category/actualidad/"><span>Actualidad</span></a></li>
<li id="menu-item-1733" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1733"><a href="http://peruinforma.com/category/politica/"><span>Política</span></a></li>
<li id="menu-item-6167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6167"><a href="http://peruinforma.com/category/policiales/"><span>Policiales</span></a></li>
<li id="menu-item-1731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1731"><a href="http://peruinforma.com/category/nacional/"><span>Nacional</span></a></li>
<li id="menu-item-1730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1730"><a href="http://peruinforma.com/category/mundo/"><span>Mundo</span></a></li>
<li id="menu-item-1735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1735"><a href="http://peruinforma.com/category/tecnologia/"><span>Tecnología</span></a></li>
<li id="menu-item-1734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1734"><a href="http://peruinforma.com/category/salud/"><span>Salud</span></a></li>
<li id="menu-item-1732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1732"><a href="http://peruinforma.com/category/negocios/"><span>Negocios</span></a></li>
<li id="menu-item-6170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6170"><a href="http://peruinforma.com/category/espectaculos-2/"><span>Espectáculos</span></a></li>
<li id="menu-item-6171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6171"><a href="http://peruinforma.com/category/opinion-2/"><span>Opinión</span></a></li>
</ul>                                                                <!-- end menu -->
                            </div>
                            <!-- end main menu -->
                                                           
                                                          <div class="search-button-menu"><span id="tickersearch"><i class="icon-search"></i></span>
                                    <form id="tickersearchform" action="http://peruinforma.com" method="GET" role="search">
                                        <div><label for="s" class="screen-reader-text">Search for:</label>
                                            <input type="text" id="s" name="s" value="" placeholder="Search here">
                                        </div>
                                    </form>

                              </div>                              
							                        </div>
                                           
                    </div>   
                    </div>
                    

<div class="row">
<div class="grid_12 news-ticker-post">
<div class="latest-news">
<h3>Lo último</h3>
<div class="container">
        <ul id="scroller">        <li><a href="http://peruinforma.com/mundo/tension-ecuador-la-conaie-insiste-la-mediacion-internacional/">Tensión en Ecuador: la Conaie insiste en la mediación internacional</a></li>
                <li><a href="http://peruinforma.com/mundo/ministerio-publico-detuvo-233-personas-los-hechos-vandalicos-del-fin-semana/">Detienen a 233 personas por los hechos vandálicos del fin de semana</a></li>
                <li><a href="http://peruinforma.com/mundo/avanza-parlamento-una-polemica-reforma-tributaria-estructural/">Avanza en el Parlamento una polémica reforma tributaria estructural</a></li>
                <li><a href="http://peruinforma.com/politica/suboficiales-pnp-retiro-sin-cts/">Suboficiales PNP en retiro sin CTS</a></li>
                <li><a href="http://peruinforma.com/politica/comite-damas-ninos-independencia/">Comité de damas con niños en Independencia</a></li>
                </ul>

   

       
</div>
</div>
</div>
</div>


            </header>


<!-- begin content -->            
<section id="contents" class="clearfix">
<div class="row main_content">

<div class="container content_wraper">
<ul class="breadcrumbs"><li><a href="http://peruinforma.com">Home</a> <i class="icon-caret-right"></i></li><li><a href="http://peruinforma.com/category/politica/" rel="category tag">Política</a> <i class="icon-caret-right"></i></li><li>Suboficiales PNP en retiro sin CTS</li></ul>        <div class="grid_8">
         <div class="widget_container content_page"> 
         
                                            <!-- start post -->
                    <div class="post-68695 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-suboficiales-pnp-en-retiro-sin-cts" id="post-68695" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        
                                   <h2 itemprop="name" class="entry-title post-title">Suboficiales PNP en retiro sin CTS</h2>
                                <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Dic 23, 2016</span><span class="vcard author meta-user"><span class="fn"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span></span><span class="meta-cat"><i class="icon-book"></i><a href="http://peruinforma.com/category/politica/" rel="category tag">Política</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/politica/suboficiales-pnp-retiro-sin-cts/#respond"><i class="icon-comments"></i>0</a></span></p>                               <hr class="none" />
                               
                                                             
                                                            <img src="http://peruinforma.com/wp-content/uploads/2016/12/suboficiales.jpg" alt="Suboficiales PNP en retiro sin CTS" />
                                                             
                                <div class="post_content"><div id="HOTWordsTxt"><h5>Lima, 23 diciembre 2016 ( peruinforma.com).-</h5>
<p>El congresista Yonhy Lescano recibió a un grupo de suboficiales en retiro de la PNP que esperan pago de CTAS. Esperan compromiso del MEF.</p>
<p>El congresista Yonhy Lescano (AP) se comprometió con un grupo de suboficiales (en retiro) de la Policía Nacional del Perú, a solicitar ante los ministerios de Economía y del Interior  el pago de la CTS que se les adeuda desde hace un año, situación que no ocurre con los “invitados” a retirarse por actos de corrupción y falta disciplinaria.</p>
<p>Fue luego de escuchar los reclamos de representantes de los policías en retiro en una mesa de trabajo organizada por su despacho, a la que también concurrieron autoridades policiales encargados de la administración, economía y presupuesto de la institución.</p>
<p>En nombre de aproximadamente cuatro mil efectivos policiales que decidieron retirarse a la vida civil, el suboficial (r) César Carbajal Chávez reclamó que no es justo que primero se programe pagar a los policías retirados por actos de corrupción o indisciplina, que aquellos que lo hicieron con dignidad y por su voluntad.</p>
<p>“Yo he servido con honor a mi institución por más de 30 años. He estado  en zonas de emergencia, he luchado contra la subversión; nunca estuve sancionado ni vinculado a actos de corrupción y no se me paga lo que se me debe por justicia. Se prioriza a los sancionados por corrupción. Que sean ellos lo que esperen”, expresó Carbajal.</p>
<p>Informó que decidió salirse de la institución policial por el impedimento que se aplicó de trabajar en sus días de franco y porque requería del pago de su CTS para cubrir gastos familiares.</p>
<p>Similares expresiones tuvieron otros efectivos en retiro, entre ellos Walter Ortega Quispe, quien indicó, además, que tampoco se les está considerando el pago por concepto de cambio de residencia.</p>
<p>En representación de la institución, el general Guido Escalante, director de la oficina de Administración del Ministerio del Interior, con documentos en mano, indicó que los pagos hechos se hacen en estricto cumplimiento de la ley.</p>
<p>Explicó que la institución policial está esperando la transferencia de 166 millones de soles por parte del MEF para atender las demandas de los suboficiales.</p>
<p>Según el Decreto Supremo N° 350, publicado por el MEF el último martes, se dispone de 42 millones de soles para pagos por concepto de fallecimiento, enfermedad, invalidez, límite de edad, entre otros, pero no por CTS.</p>
<p>Aclaró que aún no se les paga a los 790 oficiales que fueron retirados de la institución por indisciplina o estar vinculados a actos de corrupción, situación que será superada con una partida &#8211; dentro del concepto de reserva de contingencia-  ascendente a 148 millones de soles a ser entregados, probablemente, en enero próximo.</p>
<p>Indicó que el problema de los oficiales que se consideran rezagados se resolvería si el MEF considerase dentro del concepto de reserva de contingencia una partida destinada al pago de las CTS.</p>
<p>El coronel Eradio Ramírez Solano, jefe de la Dirección de Economía y Finanzas del Mininter, dijo que su oficina cumplió con la solicitud pertinente al MEF y que se esperaba la agilización del trámite para responder al requerimiento del personal retirado, pero esa decisión no es parte de sus funciones.</p>
<p>El congresista Lescano Ancieta escuchó las dos versiones y se comprometió a intermediar entre las dos partes para que se haga el pago respectivo, porque es de justicia, afirmó.</p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://peruinforma.com/politica/suboficiales-pnp-retiro-sin-cts/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://peruinforma.com/politica/suboficiales-pnp-retiro-sin-cts/" data-text="Suboficiales PNP en retiro sin CTS" data-via="peruinforma" >Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://peruinforma.com/politica/suboficiales-pnp-retiro-sin-cts/"></div></div></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div> 
                                                               
							                            
                                                      
                        
                         
                                
                                                               
                                
                                <hr class="none" />
                                                            
                                <ul class="tag-cat">                                                               
                                    <li><a href="http://peruinforma.com/tag/suboficiales-pnp-en-retiro-sin-cts/" rel="tag">Suboficiales PNP en retiro sin CTS</a></li>                                                           
                                </ul>
                                                                
                                
                                         
                                 
              <div class="clear"></div>
                                
                                                       <div class="share-post">
                                 <ul>                                                
<li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://peruinforma.com/politica/suboficiales-pnp-retiro-sin-cts/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>                                   
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://peruinforma.com/politica/suboficiales-pnp-retiro-sin-cts/" data-text="Suboficiales PNP en retiro sin CTS" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 
<li>
<div class="g-plusone" data-size="medium" data-href="http://peruinforma.com/politica/suboficiales-pnp-retiro-sin-cts/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</li>
                               <li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://peruinforma.com/politica/suboficiales-pnp-retiro-sin-cts/" data-counter="right"></script></li>     

                              <li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://peruinforma.com/politica/suboficiales-pnp-retiro-sin-cts/&amp;media=68696" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It"/></a></li>                 
              </ul>
             <div class="clear"></div>
             
              </div>
                                                        
                           
                           
               
                          
                        
                                                    <div class="postnav">
                                       
                            
                                                                    <a href="http://peruinforma.com/mundo/avanza-parlamento-una-polemica-reforma-tributaria-estructural/" id="prepost"><span class="previouspost"><i class="icon-double-angle-left"></i></span>Avanza en el Parlamento una polémica reforma tributaria estructural</a>

                                
                                                                    <a href="http://peruinforma.com/politica/comite-damas-ninos-independencia/" id="nextpost">Comité de damas con niños en Independencia<span class="nextpost"><i class="icon-double-angle-right"></i></span></a>
                                                                
                                
                                
                            </div>
                                                     <hr class="none">
                        
                        
                            
                                                        <div class="auth">
                            <div class="author-info">                                       
                                 <div class="author-avatar"><img alt='' src='http://2.gravatar.com/avatar/e75812f7b09f7542477c1ab9dacda28f?s=90&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e75812f7b09f7542477c1ab9dacda28f?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></div> 
                                    <div class="author-description"><h5><a itemprop="author" href="http://peruinforma.com/author/peruinforma/">peruinforma</a></h5>
                                <p></p>
                                
                                      <ul class="author-social clearfix">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              </ul>
                                </div>
                                 </div>
                            </div>
                                                        
                                            

                                      
                                       <div class="relativepost clearfix">
                        <h5>Noticias Recientes</h5>

                        <ul  class="ulpost picture">
</ul>

                    </div>                  
                            
                  
					<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/politica/suboficiales-pnp-retiro-sin-cts/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=120659644&#038;postid=68695&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=4.4.2&#038;sig=c66eb3275de0fe4ffda639785f2ffbb56ef427e1#parent=http%3A%2F%2Fperuinforma.com%2Fpolitica%2Fsuboficiales-pnp-retiro-sin-cts%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments .comments-area -->                    
                    </div>
                  <!-- end post --> 


              
        <div class="brack_space"></div>
        </div>
        </div>
        
                    <div class="grid_4" id="sidebar">  
<div id="nav_menu-6" class="widget widget_nav_menu"><h3 class="widget-title"><span>Secciones</span></h3><div class="menu-secciones-container"><ul id="menu-secciones" class="menu"><li id="menu-item-6168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6168"><a href="http://peruinforma.com/category/la-entrevista/">La entrevista</a></li>
<li id="menu-item-6155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6155"><a href="http://peruinforma.com/category/economia-2/">Economía</a></li>
<li id="menu-item-6153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6153"><a href="http://peruinforma.com/category/cultura/">Cultura</a></li>
<li id="menu-item-6156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6156"><a href="http://peruinforma.com/category/especiales/">Especiales</a></li>
<li id="menu-item-6157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6157"><a href="http://peruinforma.com/category/espectaculos-2/">Espectáculos</a></li>
<li id="menu-item-6161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6161"><a href="http://peruinforma.com/category/negocios/">Negocios</a></li>
<li id="menu-item-6164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6164"><a href="http://peruinforma.com/category/turismo/">Turismo</a></li>
<li id="menu-item-6166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6166"><a href="http://peruinforma.com/category/gastronomia-2/">Gastronomía</a></li>
<li id="menu-item-6169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6169"><a href="http://peruinforma.com/category/municipios/">Municipios</a></li>
</ul></div></div><div id="rec-recent-posts-7" class="widget post_list_widget"><h3 class="widget-title"><span>La entrevista en video</span></h3><div class="widget_container"><ul class="post_list">           <li class="clearfix">	
                <div class="img_thumbnail feature-item">
				<a class="img_thumbnail" href="http://peruinforma.com/espectaculos-2/independent-records-cementerio-inocentes-es-la-banda-ganadora/" title="“Independent Records”: Cementerio Inocentes es la banda ganadora">        <img src="https://i1.wp.com/peruinforma.com/wp-content/uploads/2016/12/foto_02.jpg?resize=100%2C80" />
	
				
              </a>
                       </div>
                <div class="list_desc">
                     <h4 class="list_title"><a class="post-title" href="http://peruinforma.com/espectaculos-2/independent-records-cementerio-inocentes-es-la-banda-ganadora/" rel="bookmark" title="“Independent Records”: Cementerio Inocentes es la banda ganadora">
					“Independent Records”: Cementerio Inocentes es la banda ganadora					</a></h4>
                   <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Dic 03, 2016</span><span class="meta-user"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/espectaculos-2/independent-records-cementerio-inocentes-es-la-banda-ganadora/#respond"><i class="icon-comments"></i>0</a></span></p>							 
                
                </div>


            </li>
                       <li class="clearfix">	
                <div class="img_thumbnail feature-item">
				<a class="img_thumbnail" href="http://peruinforma.com/actualidad/bienvenido-ramirez-nadine-heredia-ha-sido-la-presidenta-del-peru/" title="Bienvenido Ramírez: Nadine Heredia ha sido la presidenta del Perú">        <img src="https://i1.wp.com/peruinforma.com/wp-content/uploads/2016/12/Sin-título-1.png?resize=100%2C80" />
	
				
              </a>
                       </div>
                <div class="list_desc">
                     <h4 class="list_title"><a class="post-title" href="http://peruinforma.com/actualidad/bienvenido-ramirez-nadine-heredia-ha-sido-la-presidenta-del-peru/" rel="bookmark" title="Bienvenido Ramírez: Nadine Heredia ha sido la presidenta del Perú">
					Bienvenido Ramírez: Nadine Heredia ha sido la presidenta del Perú					</a></h4>
                   <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Dic 01, 2016</span><span class="meta-user"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/actualidad/bienvenido-ramirez-nadine-heredia-ha-sido-la-presidenta-del-peru/#respond"><i class="icon-comments"></i>0</a></span></p>							 
                
                </div>


            </li>
            </ul>
</div>
</div><div id="rec-recent-posts-6" class="widget post_list_widget"><h3 class="widget-title"><span>Videos</span></h3><div class="widget_container"><ul class="post_list">           <li class="clearfix">	
                <div class="img_thumbnail feature-item">
				<a class="img_thumbnail" href="http://peruinforma.com/actualidad/marco-arana-se-pronuncio-sobre-salvador-del-solar/" title="Marco Arana se pronunció sobre Salvador del Solar">        <img src="https://i1.wp.com/peruinforma.com/wp-content/uploads/2016/12/Sin-título.jpg?resize=100%2C80" />
	
				
              </a>
                       </div>
                <div class="list_desc">
                     <h4 class="list_title"><a class="post-title" href="http://peruinforma.com/actualidad/marco-arana-se-pronuncio-sobre-salvador-del-solar/" rel="bookmark" title="Marco Arana se pronunció sobre Salvador del Solar">
					Marco Arana se pronunció sobre Salvador del Solar					</a></h4>
                   <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Dic 06, 2016</span><span class="meta-user"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/actualidad/marco-arana-se-pronuncio-sobre-salvador-del-solar/#respond"><i class="icon-comments"></i>0</a></span></p>							 
                
                </div>


            </li>
                       <li class="clearfix">	
                <div class="img_thumbnail feature-item">
				<a class="img_thumbnail" href="http://peruinforma.com/actualidad/hector-becerril-zavala-conocia-los-hechos-de-carlos-moreno/" title="Héctor Becerril: Zavala conocía los hechos de Carlos Moreno">        <img src="https://i1.wp.com/peruinforma.com/wp-content/uploads/2016/12/Sin-título-3.png?resize=100%2C80" />
	
				
              </a>
                       </div>
                <div class="list_desc">
                     <h4 class="list_title"><a class="post-title" href="http://peruinforma.com/actualidad/hector-becerril-zavala-conocia-los-hechos-de-carlos-moreno/" rel="bookmark" title="Héctor Becerril: Zavala conocía los hechos de Carlos Moreno">
					Héctor Becerril: Zavala conocía los hechos de Carlos Moreno					</a></h4>
                   <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Dic 02, 2016</span><span class="meta-user"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/actualidad/hector-becerril-zavala-conocia-los-hechos-de-carlos-moreno/#respond"><i class="icon-comments"></i>0</a></span></p>							 
                
                </div>


            </li>
            </ul>
</div>
</div><div id="carousel-recent-posts-5" class="widget carousel_horizontal"><h3 class="widget-title"><span>Deportes</span></h3><div class="widget_container">
			<ul>			<li class="feature-postslider-item ajax_block_post">
              <div class="entry-thumb"> 
			   <a class="feature-link" href="http://peruinforma.com/deportes/michael-scogings-nuevo-atleta-the-north-face-recorrera-100-millas-al-mes-2017/" title="Michael Scogings, nuevo atleta de The North Face, recorrerá 100 millas al mes en el 2017"> 
<img class="cat-feature-large-img" src="http://peruinforma.com/wp-content/themes/megnet/images/demo/feature-large.jpg">				 
				 </a> 
                 
                 
<div class="cat-feature-large">
					<p class="cat-slider feature"><a href="http://peruinforma.com/category/deportes/" rel="category tag">Deportes</a></p>         </div>
</div>
                                 
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://peruinforma.com/deportes/michael-scogings-nuevo-atleta-the-north-face-recorrera-100-millas-al-mes-2017/" rel="bookmark" title="Permanent link to Michael Scogings, nuevo atleta de The North Face, recorrerá 100 millas al mes en el 2017">
								 Michael Scogings, nuevo atleta de The North Face, recorrerá 100 millas al mes en el 2017								</a>
                               <div class="carousel-bottom"> 
                              <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Dic 23, 2016</span><span class="meta-user"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/deportes/michael-scogings-nuevo-atleta-the-north-face-recorrera-100-millas-al-mes-2017/#respond"><i class="icon-comments"></i>0</a></span></p>                            
                            							 
                               <div class="clear"></div>
                               </div>
                               
                                 </div>



<div class="post-info">
					<h5 class="title_block"><a class="title" href="http://peruinforma.com/deportes/michael-scogings-nuevo-atleta-the-north-face-recorrera-100-millas-al-mes-2017/" rel="bookmark" title="Permanent link to Michael Scogings, nuevo atleta de The North Face, recorrerá 100 millas al mes en el 2017">Michael Scogings, nuevo atleta de The North Face, recorrerá 100 millas al mes en el 2017</a></h5>
                    <div class="post_desc">
                    <p>Lima, 23 diciembre 2016 ( peruinforma.com).- El atleta Michael Scogings, quien se acaba de integrar al team de destacados atletas de The North Face, se propone para este 2017 marcar un nuevo reto al correr 100 millas al...</p>
                    </div>

  					</div>

		
			</li>
					<li class="feature-postslider-item ajax_block_post">
              <div class="entry-thumb"> 
			   <a class="feature-link" href="http://peruinforma.com/deportes/lanza-programa-deporte/" title="IPD lanza programa gratuito &#8220;Deporte Para Todos Verano 2017&#8221;"> 
    <img class="cat-feature-large-img" src="https://i0.wp.com/peruinforma.com/wp-content/uploads/2016/12/Deporte.jpg?resize=415%2C280" />
					 
				 </a> 
                 
                 
<div class="cat-feature-large">
					<p class="cat-slider feature"><a href="http://peruinforma.com/category/deportes/" rel="category tag">Deportes</a></p>         </div>
</div>
                                 
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://peruinforma.com/deportes/lanza-programa-deporte/" rel="bookmark" title="Permanent link to IPD lanza programa gratuito &#8220;Deporte Para Todos Verano 2017&#8221;">
								 IPD lanza programa gratuito &#8220;Deporte Para Todos Verano 2017&#8221;								</a>
                               <div class="carousel-bottom"> 
                              <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Dic 21, 2016</span><span class="meta-user"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/deportes/lanza-programa-deporte/#respond"><i class="icon-comments"></i>0</a></span></p>                            
                            							 
                               <div class="clear"></div>
                               </div>
                               
                                 </div>



<div class="post-info">
					<h5 class="title_block"><a class="title" href="http://peruinforma.com/deportes/lanza-programa-deporte/" rel="bookmark" title="Permanent link to IPD lanza programa gratuito &#8220;Deporte Para Todos Verano 2017&#8221;">IPD lanza programa gratuito &#8220;Deporte Para Todos Verano 2017&#8221;</a></h5>
                    <div class="post_desc">
                    <p>Lima, 21 Diciembre 2016 (peruinforma.com).- El Instituto Peruano del Deporte (IPD), a través de la Dirección Nacional de Recreación, pone en favor de niños y adolescentes (de 5 a 17 años) el Programa &#8220;Deporte...</p>
                    </div>

  					</div>

		
			</li>
					<li class="feature-postslider-item ajax_block_post">
              <div class="entry-thumb"> 
			   <a class="feature-link" href="http://peruinforma.com/deportes/col-correa-cierran-1-2-team-hurley/" title="De Col y Correa cierran con un 1-2  para el Team Hurley"> 
    <img class="cat-feature-large-img" src="https://i2.wp.com/peruinforma.com/wp-content/uploads/2016/12/De-Col-C-Hurley.jpg?resize=415%2C280" />
					 
				 </a> 
                 
                 
<div class="cat-feature-large">
					<p class="cat-slider feature"><a href="http://peruinforma.com/category/deportes/" rel="category tag">Deportes</a></p>         </div>
</div>
                                 
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://peruinforma.com/deportes/col-correa-cierran-1-2-team-hurley/" rel="bookmark" title="Permanent link to De Col y Correa cierran con un 1-2  para el Team Hurley">
								 De Col y Correa cierran con un 1-2  para el Team Hurley								</a>
                               <div class="carousel-bottom"> 
                              <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Dic 19, 2016</span><span class="meta-user"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/deportes/col-correa-cierran-1-2-team-hurley/#respond"><i class="icon-comments"></i>0</a></span></p>                            
                            							 
                               <div class="clear"></div>
                               </div>
                               
                                 </div>



<div class="post-info">
					<h5 class="title_block"><a class="title" href="http://peruinforma.com/deportes/col-correa-cierran-1-2-team-hurley/" rel="bookmark" title="Permanent link to De Col y Correa cierran con un 1-2  para el Team Hurley">De Col y Correa cierran con un 1-2  para el Team Hurley</a></h5>
                    <div class="post_desc">
                    <p>Lima, 19 de diciembre de 2016 (peruinforma.com).- Y no podía ser de otra manera. Tras un magnífico año de los tablistas integrantes del Team Hurley, Cristóbal de Col y Alonso Correa lograron el 1-2 para el equipo en...</p>
                    </div>

  					</div>

		
			</li>
		</ul></div></div><div id="carousel-recent-posts-6" class="widget carousel_horizontal"><h3 class="widget-title"><span>Policiales</span></h3><div class="widget_container">
			<ul>			<li class="feature-postslider-item ajax_block_post">
              <div class="entry-thumb"> 
			   <a class="feature-link" href="http://peruinforma.com/policiales/barboncitos-caen-droga/" title="Barboncitos: Caen dos presuntos micro comercializadores de droga"> 
    <img class="cat-feature-large-img" src="https://i1.wp.com/peruinforma.com/wp-content/uploads/2016/12/droga.jpg?resize=415%2C280" />
					 
				 </a> 
                 
                 
<div class="cat-feature-large">
					<p class="cat-slider feature"><a href="http://peruinforma.com/category/policiales/" rel="category tag">Policiales</a></p>         </div>
</div>
                                 
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://peruinforma.com/policiales/barboncitos-caen-droga/" rel="bookmark" title="Permanent link to Barboncitos: Caen dos presuntos micro comercializadores de droga">
								 Barboncitos: Caen dos presuntos micro comercializadores de droga								</a>
                               <div class="carousel-bottom"> 
                              <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Dic 22, 2016</span><span class="meta-user"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/policiales/barboncitos-caen-droga/#respond"><i class="icon-comments"></i>0</a></span></p>                            
                            							 
                               <div class="clear"></div>
                               </div>
                               
                                 </div>



<div class="post-info">
					<h5 class="title_block"><a class="title" href="http://peruinforma.com/policiales/barboncitos-caen-droga/" rel="bookmark" title="Permanent link to Barboncitos: Caen dos presuntos micro comercializadores de droga">Barboncitos: Caen dos presuntos micro comercializadores de droga</a></h5>
                    <div class="post_desc">
                    <p>El intervenido sería reincidente en el ilícito Lima, Diciembre 2016 (peruinforma.com).- Durante un operativo contra la delincuencia en todas sus modalidades, personal policial del Departamento de Emergencia Norte,...</p>
                    </div>

  					</div>

		
			</li>
					<li class="feature-postslider-item ajax_block_post">
              <div class="entry-thumb"> 
			   <a class="feature-link" href="http://peruinforma.com/policiales/chiclayo-policias-ayudan/" title="Chiclayo: Policías ayudan a madre a alumbrar bebé en patrullero"> 
    <img class="cat-feature-large-img" src="https://i2.wp.com/peruinforma.com/wp-content/uploads/2016/12/bebé.jpg?resize=415%2C280" />
					 
				 </a> 
                 
                 
<div class="cat-feature-large">
					<p class="cat-slider feature"><a href="http://peruinforma.com/category/policiales/" rel="category tag">Policiales</a></p>         </div>
</div>
                                 
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://peruinforma.com/policiales/chiclayo-policias-ayudan/" rel="bookmark" title="Permanent link to Chiclayo: Policías ayudan a madre a alumbrar bebé en patrullero">
								 Chiclayo: Policías ayudan a madre a alumbrar bebé en patrullero								</a>
                               <div class="carousel-bottom"> 
                              <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Dic 22, 2016</span><span class="meta-user"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/policiales/chiclayo-policias-ayudan/#respond"><i class="icon-comments"></i>0</a></span></p>                            
                            							 
                               <div class="clear"></div>
                               </div>
                               
                                 </div>



<div class="post-info">
					<h5 class="title_block"><a class="title" href="http://peruinforma.com/policiales/chiclayo-policias-ayudan/" rel="bookmark" title="Permanent link to Chiclayo: Policías ayudan a madre a alumbrar bebé en patrullero">Chiclayo: Policías ayudan a madre a alumbrar bebé en patrullero</a></h5>
                    <div class="post_desc">
                    <p>Médicos afirmaron que la atención rápida de los policías evitó que la gestante y su bebé sufran consecuencias lamentables Chiclayo, 22 Diciembre 2016 (peruinforma.com).- En una eficiente acción que sobrepasa la...</p>
                    </div>

  					</div>

		
			</li>
					<li class="feature-postslider-item ajax_block_post">
              <div class="entry-thumb"> 
			   <a class="feature-link" href="http://peruinforma.com/policiales/tres-policias-antabamba/" title="Tres policías continúan en cuidados intensivos tras accidente en Antabamba, Apurímac"> 
    <img class="cat-feature-large-img" src="https://i0.wp.com/peruinforma.com/wp-content/uploads/2016/12/policías.jpg?resize=415%2C280" />
					 
				 </a> 
                 
                 
<div class="cat-feature-large">
					<p class="cat-slider feature"><a href="http://peruinforma.com/category/policiales/" rel="category tag">Policiales</a></p>         </div>
</div>
                                 
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://peruinforma.com/policiales/tres-policias-antabamba/" rel="bookmark" title="Permanent link to Tres policías continúan en cuidados intensivos tras accidente en Antabamba, Apurímac">
								 Tres policías continúan en cuidados intensivos tras accidente en Antabamba, Apurímac								</a>
                               <div class="carousel-bottom"> 
                              <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Dic 21, 2016</span><span class="meta-user"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/policiales/tres-policias-antabamba/#respond"><i class="icon-comments"></i>0</a></span></p>                            
                            							 
                               <div class="clear"></div>
                               </div>
                               
                                 </div>



<div class="post-info">
					<h5 class="title_block"><a class="title" href="http://peruinforma.com/policiales/tres-policias-antabamba/" rel="bookmark" title="Permanent link to Tres policías continúan en cuidados intensivos tras accidente en Antabamba, Apurímac">Tres policías continúan en cuidados intensivos tras accidente en Antabamba, Apurímac</a></h5>
                    <div class="post_desc">
                    <p>Lima, 21 Diciembre 2016 (peruinforma.com).- Los ocho policías que fueron internados en el Hospital Central de la PNP “Luis N. Sáenz”, tras el accidente vehicular en Antabamba, Apurímac, vienen siendo monitoreados...</p>
                    </div>

  					</div>

		
			</li>
		</ul></div></div>
		<div class="widget">

<h3 class="widget-title"><span>Publicidad</span></h3>		
			<div class="ads160x600-thumb">
				<a href="http://peruinforma.com/wp-content/uploads/2015/03/1000-x-1000.jpg">
					<img src="http://peruinforma.com/wp-content/uploads/2015/03/160x600.jpg" alt="" />
				</a>
			</div>
		</div>
				<div class="widget ads125">
		<h3 class="widget-title"><span>Publicidad </span></h3>				

				<ul class="four-ads-blocks">
                
                  <li class="ads1"><a href="http://peruinforma.com/wp-content/uploads/2015/03/1000-x-1000.jpg"><img src="http://peruinforma.com/wp-content/uploads/2015/03/125x125.jpg" alt="" /></a></li>
                    <li class="ads2"><a href="http://peruinforma.com/wp-content/uploads/2015/03/1000-x-1000.jpg"><img src="http://peruinforma.com/wp-content/uploads/2015/03/125x125.jpg" alt="" /></a></li>
                      <li class="ads3"><a href="http://peruinforma.com/wp-content/uploads/2015/03/1000-x-1000.jpg"><img src="http://peruinforma.com/wp-content/uploads/2015/03/125x125.jpg" alt="" /></a></li>
                        <li class="ads4"><a href="http://peruinforma.com/wp-content/uploads/2015/03/1000-x-1000.jpg"><img src="http://peruinforma.com/wp-content/uploads/2015/03/125x125.jpg" alt="" /></a></li>
             	</ul>
				<div class="clear"></div>
		</div>
		<div id="calendar-2" class="widget widget_calendar"><h3 class="widget-title"><span>Archivo cronológico de noticias</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>diciembre 2016</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://peruinforma.com/2016/11/">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://peruinforma.com/2016/12/01/" aria-label="Entradas publicadas el 1 December, 2016">1</a></td><td><a href="http://peruinforma.com/2016/12/02/" aria-label="Entradas publicadas el 2 December, 2016">2</a></td><td><a href="http://peruinforma.com/2016/12/03/" aria-label="Entradas publicadas el 3 December, 2016">3</a></td><td><a href="http://peruinforma.com/2016/12/04/" aria-label="Entradas publicadas el 4 December, 2016">4</a></td>
	</tr>
	<tr>
		<td><a href="http://peruinforma.com/2016/12/05/" aria-label="Entradas publicadas el 5 December, 2016">5</a></td><td><a href="http://peruinforma.com/2016/12/06/" aria-label="Entradas publicadas el 6 December, 2016">6</a></td><td><a href="http://peruinforma.com/2016/12/07/" aria-label="Entradas publicadas el 7 December, 2016">7</a></td><td><a href="http://peruinforma.com/2016/12/08/" aria-label="Entradas publicadas el 8 December, 2016">8</a></td><td><a href="http://peruinforma.com/2016/12/09/" aria-label="Entradas publicadas el 9 December, 2016">9</a></td><td><a href="http://peruinforma.com/2016/12/10/" aria-label="Entradas publicadas el 10 December, 2016">10</a></td><td><a href="http://peruinforma.com/2016/12/11/" aria-label="Entradas publicadas el 11 December, 2016">11</a></td>
	</tr>
	<tr>
		<td><a href="http://peruinforma.com/2016/12/12/" aria-label="Entradas publicadas el 12 December, 2016">12</a></td><td><a href="http://peruinforma.com/2016/12/13/" aria-label="Entradas publicadas el 13 December, 2016">13</a></td><td><a href="http://peruinforma.com/2016/12/14/" aria-label="Entradas publicadas el 14 December, 2016">14</a></td><td><a href="http://peruinforma.com/2016/12/15/" aria-label="Entradas publicadas el 15 December, 2016">15</a></td><td><a href="http://peruinforma.com/2016/12/16/" aria-label="Entradas publicadas el 16 December, 2016">16</a></td><td><a href="http://peruinforma.com/2016/12/17/" aria-label="Entradas publicadas el 17 December, 2016">17</a></td><td><a href="http://peruinforma.com/2016/12/18/" aria-label="Entradas publicadas el 18 December, 2016">18</a></td>
	</tr>
	<tr>
		<td><a href="http://peruinforma.com/2016/12/19/" aria-label="Entradas publicadas el 19 December, 2016">19</a></td><td><a href="http://peruinforma.com/2016/12/20/" aria-label="Entradas publicadas el 20 December, 2016">20</a></td><td><a href="http://peruinforma.com/2016/12/21/" aria-label="Entradas publicadas el 21 December, 2016">21</a></td><td><a href="http://peruinforma.com/2016/12/22/" aria-label="Entradas publicadas el 22 December, 2016">22</a></td><td id="today"><a href="http://peruinforma.com/2016/12/23/" aria-label="Entradas publicadas el 23 December, 2016">23</a></td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div class="brack_space"></div>
          
       </div>
              
       
        
    </div>
</div>
 </section>
<!-- end content --> <!-- Start footer -->
<footer id="footer-container">



    <div class="footer-columns">
        <div class="row">
                        <div class="grid_4"><div id="rec-recent-posts-4" class="widget post_list_widget"><h3 class="widget-title"><span>Noticias recientes</span></h3><div class="widget_container"><ul class="post_list">           <li class="clearfix">	
                <div class="img_thumbnail feature-item">
				<a class="img_thumbnail" href="http://peruinforma.com/mundo/tension-ecuador-la-conaie-insiste-la-mediacion-internacional/" title="Tensión en Ecuador: la Conaie insiste en la mediación internacional">        <img src="https://i1.wp.com/peruinforma.com/wp-content/uploads/2016/12/lacatunga.jpg?resize=100%2C80" />
	
				
              </a>
                       </div>
                <div class="list_desc">
                     <h4 class="list_title"><a class="post-title" href="http://peruinforma.com/mundo/tension-ecuador-la-conaie-insiste-la-mediacion-internacional/" rel="bookmark" title="Tensión en Ecuador: la Conaie insiste en la mediación internacional">
					Tensión en Ecuador: la Conaie insiste en la mediación internacional					</a></h4>
                   <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Dic 23, 2016</span><span class="meta-user"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/mundo/tension-ecuador-la-conaie-insiste-la-mediacion-internacional/#respond"><i class="icon-comments"></i>0</a></span></p>							 
                
                </div>


            </li>
                       <li class="clearfix">	
                <div class="img_thumbnail feature-item">
				<a class="img_thumbnail" href="http://peruinforma.com/mundo/ministerio-publico-detuvo-233-personas-los-hechos-vandalicos-del-fin-semana/" title="Detienen a 233 personas por los hechos vandálicos del fin de semana">        <img src="https://i2.wp.com/peruinforma.com/wp-content/uploads/2016/12/detenidos.jpg?resize=100%2C80" />
	
				
              </a>
                       </div>
                <div class="list_desc">
                     <h4 class="list_title"><a class="post-title" href="http://peruinforma.com/mundo/ministerio-publico-detuvo-233-personas-los-hechos-vandalicos-del-fin-semana/" rel="bookmark" title="Detienen a 233 personas por los hechos vandálicos del fin de semana">
					Detienen a 233 personas por los hechos vandálicos del fin de semana					</a></h4>
                   <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Dic 23, 2016</span><span class="meta-user"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/mundo/ministerio-publico-detuvo-233-personas-los-hechos-vandalicos-del-fin-semana/#respond"><i class="icon-comments"></i>0</a></span></p>							 
                
                </div>


            </li>
            </ul>
</div>
</div></div>
            <div class="grid_4"><div id="rec-recent-posts-8" class="widget post_list_widget"><h3 class="widget-title"><span>Corresponsales internacionales</span></h3><div class="widget_container"><ul class="post_list"></ul>
</div>
</div></div>
                                    <div class="grid_4"><div id="themeloy_fblikebox_widget-3" class="widget fblikebox_widget">			
<div class="widget_container">   
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

					<div class="fb-like-box" data-href="https://www.facebook.com/pages/Peruinforma/1441070846118189?ref=bookmarks"  data-show-faces="true"  data-stream="false" data-header="true"></div>
	
     <div class="clear"></div>
    </div>
    				

			</div></div>
     		        </div>
    </div>
    
    <div class="footer-bottom">
        <div class="row">
            <div class="grid_6 footer-left"> <img src="http://peruinforma.com/temporal/wp-content/uploads/2014/11/logo.gif" align="left" alt="Diario on line" style="padding:5px">Director General: Ricardo Burgos Rojas | Editor periodístico: Paola Burgos Chávez | Jefe de Informaciones: Jorge Grados | Oficinas de redacción y publicidad online: Avenida José Pardo 575, piso 6, Miraflores  ( Lima- Perú).  | Teléfonos: 00511- 4467996   00511-4458248 | peruinforma .com es un producto de Skorpios Producciones S.R.L. | Correspondencia y notas de prensa a : <a href="correo@peruinforma.com">correo@peruinforma.com</a><br />
* Peruinforma.com no se responsabiliza por los artículos de opinión firmados por sus colaboradores.<br />
Está permitida la reproducción del material informativo de esta web con fines periodísticos y siempre y cuando se consigne el crédito correspondiente.
</div>
            <div class="grid_6 footer-right">  
                                
                                                            
                </div>
        </div>  
    </div>  


</footer>
<!-- End footer -->





	<div style="display:none">
	<div class="grofile-hash-map-e75812f7b09f7542477c1ab9dacda28f">
	</div>
	</div>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/inc/functions/aqua-page-builder-master/assets/js/aqpb-view.js?ver=1482472315'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/peruinforma.com\/wp-admin\/admin-ajax.php","nonce":"bb52260353"};
/* ]]> */
</script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/post_rating.js?ver=1'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/jquery.nivo.slider.js?ver=1.2'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/jquery.flexslider.js?ver=1.2'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/jquery-ui-1.8.20.custom.min.js?ver=1.2'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/jquery.ui.totop.js?ver=1.2'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/selectnav.min.js?ver=1.2'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/jquery.jcarousel.min.js?ver=1.2'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/jquery.simplyscroll.min.js?ver=1.2'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/jquery.nicescroll.js?ver=1.2'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/superfish.js?ver=1.2'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/jquery.sticky.js?ver=1.2'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/mediaelement-and-player.min.js?ver=1.2'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/custom.js?ver=1.2'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://ads58342.hotwords.com/show.jsp?id=58342&#038;cor=37920C'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=120659644&postid=68695&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.4.2&sig=c66eb3275de0fe4ffda639785f2ffbb56ef427e1#parent=http%3A%2F%2Fperuinforma.com%2Fpolitica%2Fsuboficiales-pnp-retiro-sin-cts%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=120659644&postid=68695&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.4.2&sig=c66eb3275de0fe4ffda639785f2ffbb56ef427e1#parent=http%3A%2F%2Fperuinforma.com%2Fpolitica%2Fsuboficiales-pnp-retiro-sin-cts%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'120659644',post:'68695',tz:'-5',srv:'peruinforma.com'} ]);
	_stq.push([ 'clickTrackerInit', '120659644', '68695' ]);
</script>
</body>
</html>


