<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>Peruinforma.com  “Comisión Lava Jato” cita a ministro Tamayo y a IPYS - Peruinforma.com</title>
             <!-- Mobile Specific Metas
  		================================================== -->
            <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
        
        <!-- Favicons
        ================================================== -->
                
                    <link rel="shortcut icon" href="http://peruinforma.com/wp-content/themes/megnet/img/favicon.png">
                
    

<meta property="og:image" content="http://peruinforma.com/wp-content/uploads/2017/01/lava-jato-1.jpg"/>
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Tras un intenso debate, la Comisión Especial Multipartidaria encargada de investigar los presuntos sobornos, coimas y dádivas que hubieran recibido"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://peruinforma.com/politica/comision-lava-jato-cita-ministro-tamayo-ipys/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="“Comisión Lava Jato” cita a ministro Tamayo y a IPYS - Peruinforma.com" />
<meta property="og:description" content="Tras un intenso debate, la Comisión Especial Multipartidaria encargada de investigar los presuntos sobornos, coimas y dádivas que hubieran recibido" />
<meta property="og:url" content="http://peruinforma.com/politica/comision-lava-jato-cita-ministro-tamayo-ipys/" />
<meta property="og:site_name" content="Peruinforma.com" />
<meta property="article:publisher" content="https://www.facebook.com/Peruinforma-1441070846118189/" />
<meta property="article:tag" content="Comisión &quot;Lava Jato&quot;" />
<meta property="article:section" content="Política" />
<meta property="article:published_time" content="2017-01-27T00:19:31+00:00" />
<meta property="og:image" content="http://peruinforma.com/wp-content/uploads/2017/01/lava-jato-1.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Tras un intenso debate, la Comisión Especial Multipartidaria encargada de investigar los presuntos sobornos, coimas y dádivas que hubieran recibido" />
<meta name="twitter:title" content="“Comisión Lava Jato” cita a ministro Tamayo y a IPYS - Peruinforma.com" />
<meta name="twitter:site" content="@peruinforma" />
<meta name="twitter:image" content="https://i2.wp.com/peruinforma.com/wp-content/uploads/2017/01/lava-jato-1.jpg?fit=500%2C300" />
<meta name="twitter:creator" content="@peruinforma" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Peruinforma.com &raquo; Feed" href="http://peruinforma.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Peruinforma.com &raquo; RSS de los comentarios" href="http://peruinforma.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Peruinforma.com &raquo; “Comisión Lava Jato” cita a ministro Tamayo y a IPYS RSS de los comentarios" href="http://peruinforma.com/politica/comision-lava-jato-cita-ministro-tamayo-ipys/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/peruinforma.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aqpb-view-css-css'  href='http://peruinforma.com/wp-content/themes/megnet/inc/functions/aqua-page-builder-master/assets/css/aqpb-view.css?ver=1485556057' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='http://peruinforma.com/wp-content/themes/megnet/css/base.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='http://peruinforma.com/wp-content/themes/megnet/css/amazium.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://peruinforma.com/wp-content/themes/megnet/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://peruinforma.com/wp-content/themes/megnet/css/shortcode.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='nivoslider-css'  href='http://peruinforma.com/wp-content/themes/megnet/css/nivo-slider.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='flex-css'  href='http://peruinforma.com/wp-content/themes/megnet/css/flexslider.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-font-css'  href='http://peruinforma.com/wp-content/themes/megnet/css/font-awesome.min.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css-css'  href='http://peruinforma.com/wp-content/themes/megnet/css/mediaelementplayer.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://peruinforma.com/wp-content/themes/megnet/css/skin.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='http://peruinforma.com/wp-content/themes/megnet/css/layout.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://peruinforma.com/wp-content/themes/megnet/custom.php?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://peruinforma.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://peruinforma.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://peruinforma.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://peruinforma.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://peruinforma.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://peruinforma.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://wp.me/p8ah5i-iHk' />
<link rel="alternate" type="application/json+oembed" href="http://peruinforma.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fperuinforma.com%2Fpolitica%2Fcomision-lava-jato-cita-ministro-tamayo-ipys%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://peruinforma.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fperuinforma.com%2Fpolitica%2Fcomision-lava-jato-cita-ministro-tamayo-ipys%2F&#038;format=xml" />
<meta name="google-site-verification" content="68RGJe-eMOb7-bt2CtXE-DyZbRxyaxanFl9IX5bkvJs" /><meta name="google-site-verification" content="jliLaWM4Z7I67jSZrvDVGck-SK_PMylYwkMUfG8D8Uk" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if IE 7]><link rel="stylesheet" href="http://peruinforma.com/wp-content/themes/megnet/css/font-awesome-ie7.min.css" media="screen"><![endif]-->
    <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="title" content="“Comisión Lava Jato” cita a ministro Tamayo y a IPYS | Peruinforma.com" />
<meta name="description" content="La Comisión investigadora de los presuntos sobornos de las empresas brasileñas solicitará información sobre arbitrajes en los que perdió el Estado. Lima, 27 enero 2017 (peruinforma.com).- Tras un intenso debate, la Comisión Especial Multipartidaria encargada de investigar los presuntos sobornos, coimas y dádivas que hubieran recibido funcionarios y servidores públicos de los diferentes niveles de&hellip;" />
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="432311641d90c376fdf182a3b78631b3">   

    	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-88627493-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- end head -->
</head>
<body class="post-template-default single single-post postid-71878 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="full-background"><img id="logo" src="http://peruinforma.com/wp-content/uploads/2016/12/gray-geometric-background-1.jpg" alt="" /></div>

<div class="body_wraper_box">      
<!-- Start header -->
<header class="header-wraper">

<div class="header-top-wraper">
<div class="row">
<div class="grid_6 header-top-left-bar">
<span class="blank_space">.</span>
   
  <div class="mainmenu"> 
<ul id="menu-top" class="sf-top-menu"><li id="menu-item-1765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1765"><a href="http://peruinforma.com/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-1772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1772"><a href="http://peruinforma.com/publicidad/">Publicidad</a></li>
</ul><div class="clear"></div>
</div>
     </div>
<div class="grid_6 header-top-right-bar">
      
    <ul class="icon-wrapper">
          <li class="icon-lists"><a href="https://www.facebook.com/pages/Peruinforma/1441070846118189?fref=ts"><span class="icons-facebook"></span></a></li>
               <li class="icon-lists"><a href="https://twitter.com/peruinforma"><span class="icons-twitter"></span></a></li>
                                          
                               
      
      
      
      
       
                            
                      
            
            
            
            
            
            
            
            
                                     
            
            
            
            
            
            
            
            
                  
     </ul>
     <span class="blank_space">.</span>
<div class="clear"></div>
</div>
</div>
</div>

        
        <div class="row">
	<div class="grid_3 header-top-left">
    
      <!-- begin logo -->
                            
                            <h4>
                                <a href="http://peruinforma.com" alt="Portal de Noticias">
                                                                           
                                        <img src="http://peruinforma.com/temporal/wp-content/uploads/2014/11/logo.gif" alt="Portal de Noticias"/>
                                                                    </a>
                            </h4>
                                                        <!-- end logo -->
  <span class="blank_space">.</span>
    </div>
    	<div class="grid_9 header-top-right">  
  		<div class="widget">
			<div class="ads728x90-thumb">
				<a href="#">
					<img src="http://peruinforma.com/wp-content/uploads/2017/01/banner.jpg" alt="" />
				</a>
			</div> 	
		</div> 
		    </div>
        
</div>
                
<!-- end header, logo, top ads -->

              
<!-- Start Main menu -->
<div id="menu_wrapper" class="menu_wrapper menu_wrapper_sticky">
<div class="row">
	<div class="main_menu grid_12"> 

                            <!-- main menu -->
                            <div class="mainmenu">
                            
                                

                                                                    <ul class="sf-menu" id="mainmenu"><li id="home"><a href="http://peruinforma.com" alt="Portal de Noticias"><span id="homeicon">Home</span><i class="icon-home"></i></a></li><li id="menu-item-1729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1729"><a href="http://peruinforma.com/category/actualidad/"><span>Actualidad</span></a></li>
<li id="menu-item-1733" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1733"><a href="http://peruinforma.com/category/politica/"><span>Política</span></a></li>
<li id="menu-item-6167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6167"><a href="http://peruinforma.com/category/policiales/"><span>Policiales</span></a></li>
<li id="menu-item-1731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1731"><a href="http://peruinforma.com/category/nacional/"><span>Nacional</span></a></li>
<li id="menu-item-1730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1730"><a href="http://peruinforma.com/category/mundo/"><span>Mundo</span></a></li>
<li id="menu-item-1735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1735"><a href="http://peruinforma.com/category/tecnologia/"><span>Tecnología</span></a></li>
<li id="menu-item-1734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1734"><a href="http://peruinforma.com/category/salud/"><span>Salud</span></a></li>
<li id="menu-item-1732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1732"><a href="http://peruinforma.com/category/negocios/"><span>Negocios</span></a></li>
<li id="menu-item-6170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6170"><a href="http://peruinforma.com/category/espectaculos-2/"><span>Espectáculos</span></a></li>
<li id="menu-item-6171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6171"><a href="http://peruinforma.com/category/opinion-2/"><span>Opinión</span></a></li>
</ul>                                                                <!-- end menu -->
                            </div>
                            <!-- end main menu -->
                                                           
                                                          <div class="search-button-menu"><span id="tickersearch"><i class="icon-search"></i></span>
                                    <form id="tickersearchform" action="http://peruinforma.com" method="GET" role="search">
                                        <div><label for="s" class="screen-reader-text">Search for:</label>
                                            <input type="text" id="s" name="s" value="" placeholder="Search here">
                                        </div>
                                    </form>

                              </div>                              
							                        </div>
                                           
                    </div>   
                    </div>
                    

<div class="row">
<div class="grid_12 news-ticker-post">
<div class="latest-news">
<h3>Lo último</h3>
<div class="container">
        <ul id="scroller">        <li><a href="http://peruinforma.com/salud/realizaran-despistajes-gratuitos-cancer/">Realizarán despistajes gratuitos de cáncer de piel en playa Las Sombrillas</a></li>
                <li><a href="http://peruinforma.com/politica/comision-lava-jato-cita/">Comisión ¨Lava Jato¨ cita a Ministro Tamayo y a IPYS</a></li>
                <li><a href="http://peruinforma.com/negocios/nestle-empleo-juvenil/">Nestlé se alía con el Organismo Internacional para la Juventud Iberoamérica para promover el empleo juvenil</a></li>
                <li><a href="http://peruinforma.com/economia-2/2016-banbif-viviendas/">En el 2016, BanBif implementó 10 viviendas para turismo rural en zona de influencia del Puente Inca Q’eswachaka</a></li>
                <li><a href="http://peruinforma.com/locales/miraflores-inicia-huaicos/">Miraflores inicia campaña de ayuda para damnificados por lluvias y huaicos</a></li>
                </ul>

   

       
</div>
</div>
</div>
</div>


            </header>


<!-- begin content -->            
<section id="contents" class="clearfix">
<div class="row main_content">

<div class="container content_wraper">
<ul class="breadcrumbs"><li><a href="http://peruinforma.com">Home</a> <i class="icon-caret-right"></i></li><li><a href="http://peruinforma.com/category/politica/" rel="category tag">Política</a> <i class="icon-caret-right"></i></li><li>“Comisión Lava Jato” cita a ministro Tamayo y a IPYS</li></ul>        <div class="grid_8">
         <div class="widget_container content_page"> 
         
                                            <!-- start post -->
                    <div class="post-71878 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-comision-lava-jato" id="post-71878" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        
                                   <h2 itemprop="name" class="entry-title post-title">“Comisión Lava Jato” cita a ministro Tamayo y a IPYS</h2>
                                <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Ene 27, 2017</span><span class="vcard author meta-user"><span class="fn"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span></span><span class="meta-cat"><i class="icon-book"></i><a href="http://peruinforma.com/category/politica/" rel="category tag">Política</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/politica/comision-lava-jato-cita-ministro-tamayo-ipys/#respond"><i class="icon-comments"></i>0</a></span></p>                               <hr class="none" />
                               
                                                             
                                                            <img src="http://peruinforma.com/wp-content/uploads/2017/01/lava-jato-1.jpg" alt="“Comisión Lava Jato” cita a ministro Tamayo y a IPYS" />
                                                             
                                <div class="post_content"><div id="HOTWordsTxt"><h4>La Comisión investigadora de los presuntos sobornos de las empresas brasileñas solicitará información sobre arbitrajes en los que perdió el Estado.</h4>
<p><strong>Lima, 27 enero 2017 (peruinforma.com).-</strong></p>
<p>Tras un intenso debate, la Comisión Especial Multipartidaria encargada de investigar los presuntos sobornos, coimas y dádivas que hubieran recibido funcionarios y servidores públicos de los diferentes niveles de gobierno (Caso Lava Jato), aprobó hoy jueves, por unanimidad, citar al ministro de Energía y Minas, Gonzalo Tamayo Flores; y al representante legal de la ONG Instituto Prensa y Sociedad (IPYS).</p>
<p>La presencia del ministro Tamayo a la comisión es para que explique la supuesta consultoría que habría dado a través de Macroconsult a la empresa Graña y Montero, asociada la empresa brasileña Odebrecht.</p>
<p>El representante legal de IPYS deberá explicar la donación 259 mil dólares, dinero que fue utilizado para los Premios Nacionales de Periodismo 2014-2015, un año después de destapado el ‘Caso Lava Jato’.</p>
<p>Previamente, el coordinador de la comisión especial, congresista Víctor Albrecht Rodríguez, lamentó la no presencia del Fiscal Especializado del Ministerio Público, Hamilton Castro Trigoso, quien había sido citado para que informe sobre sobre la  materia de investigación y el oficio cursado a la Fiscalía Especializada en delitos de corrupción de funcionarios a la Unidad de Inteligencia Financiera (UIF), para que proceda a congelar las cuentas bancarias de la empresa Odebrecht.</p>
<p>“Por un lado se manifiesta la voluntad y el deseo de trabajar y de llegar a profundidad en esta investigación, pero, por otro lado, el accionar del Ministerio Publico no va de acuerdo a lo que dice el Fiscal de la Nación. Esperamos que esta actitud cambie en beneficio del proceso de investigación que venimos realizando de manera responsable en el Parlamento Nacional”, expresó.</p>
<p>Por su parte, la congresista Marisol Espinoza propuso que se solicite a la Fiscalía y al Ministerio Público sobre los 42 casos de arbitraje que tuvo el Estado peruano con la constructora Odebrecht, de los cuales 34 veces ganó la empresa brasileña y solo ocho veces el Estado.</p>
<p>Esto significó 113 millones de dólares que pago el país por &#8220;malas respuestas legales&#8221;, según explicó durante la sesión de hoy.</p>
<p>De la misma forma, Víctor García Belaunde propuso que la Cámara de Comercio de Lima explique la decisión que tomó para nombrar a los árbitros que participaron en el Tribunal de Arbitrajes.</p>
<p>A su vez, la congreista Yeni Vilcatoma propuso que el IPYS (Instituto de Prensa y Sociedad) explique a la comisión el auspicio de los concursos nacionales de periodismo de investigación que promovió esa institución los años 2014 y 2015.</p>
<p>A la sesión asistieron los congresistas Marisol Espinoza Cruz (APP); Gino Costa Santolalla (PPK); Yeni Vilcatoma De la Cruz (NA); Jorge Castro Bravo (FA); Maurice Mulder Bedoya (CPA); Víctor Andrés García Belaunde (AP); y Lourdes Alcorta Suero (FP).</p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://peruinforma.com/politica/comision-lava-jato-cita-ministro-tamayo-ipys/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://peruinforma.com/politica/comision-lava-jato-cita-ministro-tamayo-ipys/" data-text="“Comisión Lava Jato” cita a ministro Tamayo y a IPYS" data-via="peruinforma" >Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://peruinforma.com/politica/comision-lava-jato-cita-ministro-tamayo-ipys/"></div></div></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div> 
                                                               
							                            
                                                      
                        
                         
                                
                                                               
                                
                                <hr class="none" />
                                                            
                                <ul class="tag-cat">                                                               
                                    <li><a href="http://peruinforma.com/tag/comision-lava-jato/" rel="tag">Comisión "Lava Jato"</a></li>                                                           
                                </ul>
                                                                
                                
                                         
                                 
              <div class="clear"></div>
                                
                                                       <div class="share-post">
                                 <ul>                                                
<li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://peruinforma.com/politica/comision-lava-jato-cita-ministro-tamayo-ipys/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>                                   
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://peruinforma.com/politica/comision-lava-jato-cita-ministro-tamayo-ipys/" data-text="“Comisión Lava Jato” cita a ministro Tamayo y a IPYS" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 
<li>
<div class="g-plusone" data-size="medium" data-href="http://peruinforma.com/politica/comision-lava-jato-cita-ministro-tamayo-ipys/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</li>
                               <li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://peruinforma.com/politica/comision-lava-jato-cita-ministro-tamayo-ipys/" data-counter="right"></script></li>     

                              <li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://peruinforma.com/politica/comision-lava-jato-cita-ministro-tamayo-ipys/&amp;media=71879" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It"/></a></li>                 
              </ul>
             <div class="clear"></div>
             
              </div>
                                                        
                           
                           
               
                          
                        
                                                    <div class="postnav">
                                       
                            
                                                                    <a href="http://peruinforma.com/politica/urge-agilizar-proceso-adopcion-ninos/" id="prepost"><span class="previouspost"><i class="icon-double-angle-left"></i></span>Urge agilizar proceso de adopción de niños</a>

                                
                                                                    <a href="http://peruinforma.com/espectaculos-2/ahora-cineplanet-llego-al-distrito-lurin/" id="nextpost">Ahora Cineplanet llegó al distrito de Lurín<span class="nextpost"><i class="icon-double-angle-right"></i></span></a>
                                                                
                                
                                
                            </div>
                                                     <hr class="none">
                        
                        
                            
                                                        <div class="auth">
                            <div class="author-info">                                       
                                 <div class="author-avatar"><img alt='' src='http://2.gravatar.com/avatar/e75812f7b09f7542477c1ab9dacda28f?s=90&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e75812f7b09f7542477c1ab9dacda28f?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></div> 
                                    <div class="author-description"><h5><a itemprop="author" href="http://peruinforma.com/author/peruinforma/">peruinforma</a></h5>
                                <p></p>
                                
                                      <ul class="author-social clearfix">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              </ul>
                                </div>
                                 </div>
                            </div>
                                                        
                                            

                                      
                                       <div class="relativepost clearfix">
                        <h5>Noticias Recientes</h5>

                        <ul  class="ulpost picture">
                            <li class="feature-item">
                                <a  class="entry-thumb feature-link" href="http://peruinforma.com/actualidad/comision-lava-jato-exhorto-al-ejecutivo-cancele-contrato-gasoducto-sur%e2%80%a8%e2%80%a8/" title="Comisión Lava Jato exhortó al ejecutivo que cancele contrato de gasoducto sur  "> <img src="https://i2.wp.com/peruinforma.com/wp-content/uploads/2017/01/lavajato.jpg?resize=335%2C300" />

 </a>
                                <div class="ulpost_title">
                                    <a class="title related-title" href="http://peruinforma.com/actualidad/comision-lava-jato-exhorto-al-ejecutivo-cancele-contrato-gasoducto-sur%e2%80%a8%e2%80%a8/" rel="bookmark" title="Permanent link to Comisión Lava Jato exhortó al ejecutivo que cancele contrato de gasoducto sur  ">
									Comisión Lava Jato exhortó al ejecutivo que cancele contrato de gasoducto sur                                      
                                    </a>
                                 
                                </div>
                              
                            </li>
                                                        <li class="feature-item">
                                <a  class="entry-thumb feature-link" href="http://peruinforma.com/actualidad/comision-lava-jato-del-congreso-recibe-hoy-fiscal-la-nacion-caso-odebrecht/" title="Comisión Lava Jato del Congreso recibe a fiscal de la Nación por caso Odebrecht"> <img src="https://i0.wp.com/peruinforma.com/wp-content/uploads/2017/01/fiscal-lava-jato.jpg?resize=335%2C300" />

 </a>
                                <div class="ulpost_title">
                                    <a class="title related-title" href="http://peruinforma.com/actualidad/comision-lava-jato-del-congreso-recibe-hoy-fiscal-la-nacion-caso-odebrecht/" rel="bookmark" title="Permanent link to Comisión Lava Jato del Congreso recibe a fiscal de la Nación por caso Odebrecht">
									Comisión Lava Jato del Congreso recibe a fiscal de la Nación por caso Odebrecht                                    
                                    </a>
                                 
                                </div>
                              
                            </li>
                                                        <li class="feature-item">
                                <a  class="entry-thumb feature-link" href="http://peruinforma.com/politica/comision-del-caso-lava-jato-se-instalara-4-enero/" title="Comisión del caso “lava jato” se instalará el 4 de enero"> <img src="https://i2.wp.com/peruinforma.com/wp-content/uploads/2016/12/lava-jhato.jpg?resize=335%2C300" />

 </a>
                                <div class="ulpost_title">
                                    <a class="title related-title" href="http://peruinforma.com/politica/comision-del-caso-lava-jato-se-instalara-4-enero/" rel="bookmark" title="Permanent link to Comisión del caso “lava jato” se instalará el 4 de enero">
									Comisión del caso “lava jato” se instalará el 4 de enero                                    
                                    </a>
                                 
                                </div>
                              
                            </li>
                            </ul>

                    </div>                  
                            
                  
					<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/politica/comision-lava-jato-cita-ministro-tamayo-ipys/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://peruinforma.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='71878' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->                    
                    </div>
                  <!-- end post --> 


              
        <div class="brack_space"></div>
        </div>
        </div>
        
                    <div class="grid_4" id="sidebar">  
<div id="nav_menu-6" class="widget widget_nav_menu"><h3 class="widget-title"><span>Secciones</span></h3><div class="menu-secciones-container"><ul id="menu-secciones" class="menu"><li id="menu-item-6168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6168"><a href="http://peruinforma.com/category/la-entrevista/">La entrevista</a></li>
<li id="menu-item-6155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6155"><a href="http://peruinforma.com/category/economia-2/">Economía</a></li>
<li id="menu-item-6153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6153"><a href="http://peruinforma.com/category/cultura/">Cultura</a></li>
<li id="menu-item-6156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6156"><a href="http://peruinforma.com/category/especiales/">Especiales</a></li>
<li id="menu-item-6157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6157"><a href="http://peruinforma.com/category/espectaculos-2/">Espectáculos</a></li>
<li id="menu-item-6161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6161"><a href="http://peruinforma.com/category/negocios/">Negocios</a></li>
<li id="menu-item-6164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6164"><a href="http://peruinforma.com/category/turismo/">Turismo</a></li>
<li id="menu-item-6166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6166"><a href="http://peruinforma.com/category/gastronomia-2/">Gastronomía</a></li>
<li id="menu-item-6169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6169"><a href="http://peruinforma.com/category/municipios/">Municipios</a></li>
</ul></div></div><div id="rec-recent-posts-7" class="widget post_list_widget"><h3 class="widget-title"><span>La entrevista en video</span></h3><div class="widget_container"><ul class="post_list">           <li class="clearfix">	
                <div class="img_thumbnail feature-item">
				<a class="img_thumbnail" href="http://peruinforma.com/politica/victor-albrecht-casos-corrupcion/" title="Víctor Albrecht: Se están esclareciendo los casos de corrupción">        <img src="https://i2.wp.com/peruinforma.com/wp-content/uploads/2017/01/Albrecht-1.jpg?resize=100%2C80" />
	
				
              </a>
                       </div>
                <div class="list_desc">
                     <h4 class="list_title"><a class="post-title" href="http://peruinforma.com/politica/victor-albrecht-casos-corrupcion/" rel="bookmark" title="Víctor Albrecht: Se están esclareciendo los casos de corrupción">
					Víctor Albrecht: Se están esclareciendo los casos de corrupción					</a></h4>
                   <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Ene 17, 2017</span><span class="meta-user"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/politica/victor-albrecht-casos-corrupcion/#respond"><i class="icon-comments"></i>0</a></span></p>							 
                
                </div>


            </li>
                       <li class="clearfix">	
                <div class="img_thumbnail feature-item">
				<a class="img_thumbnail" href="http://peruinforma.com/salud/hacia-fin-la-poliomielitis-cambio-la-vacuna-las-americas/" title="Hacia el fin de la poliomielitis: el cambio de la vacuna en las Américas">        <img src="https://i0.wp.com/peruinforma.com/wp-content/uploads/2017/01/poliomielitis.jpg?resize=100%2C80" />
	
				
              </a>
                       </div>
                <div class="list_desc">
                     <h4 class="list_title"><a class="post-title" href="http://peruinforma.com/salud/hacia-fin-la-poliomielitis-cambio-la-vacuna-las-americas/" rel="bookmark" title="Hacia el fin de la poliomielitis: el cambio de la vacuna en las Américas">
					Hacia el fin de la poliomielitis: el cambio de la vacuna en las Américas					</a></h4>
                   <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Ene 02, 2017</span><span class="meta-user"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/salud/hacia-fin-la-poliomielitis-cambio-la-vacuna-las-americas/#respond"><i class="icon-comments"></i>0</a></span></p>							 
                
                </div>


            </li>
            </ul>
</div>
</div><div id="rec-recent-posts-6" class="widget post_list_widget"><h3 class="widget-title"><span>Videos</span></h3><div class="widget_container"><ul class="post_list">           <li class="clearfix">	
                <div class="img_thumbnail feature-item">
				<a class="img_thumbnail" href="http://peruinforma.com/video/71847/" title="&#8220;La corrupción es el nuevo terrorismo&#8221; por Hernando de Soto">        <img src="https://i2.wp.com/peruinforma.com/wp-content/uploads/2017/01/hernando-de-soto.jpg?resize=100%2C80" />
	
				
              </a>
                       </div>
                <div class="list_desc">
                     <h4 class="list_title"><a class="post-title" href="http://peruinforma.com/video/71847/" rel="bookmark" title="&#8220;La corrupción es el nuevo terrorismo&#8221; por Hernando de Soto">
					&#8220;La corrupción es el nuevo terrorismo&#8221; por Hernando de Soto					</a></h4>
                   <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Ene 26, 2017</span><span class="meta-user"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/video/71847/#respond"><i class="icon-comments"></i>0</a></span></p>							 
                
                </div>


            </li>
                       <li class="clearfix">	
                <div class="img_thumbnail feature-item">
				<a class="img_thumbnail" href="http://peruinforma.com/economia-2/creacion-publicacion-propio-diseno-nuestra-aplicacion-htc-themes/" title="Creación y publicación de tu propio diseño en nuestra aplicación HTC Themes.">        <img src="https://i0.wp.com/peruinforma.com/wp-content/uploads/2017/01/HTC.jpg?resize=100%2C80" />
	
				
              </a>
                       </div>
                <div class="list_desc">
                     <h4 class="list_title"><a class="post-title" href="http://peruinforma.com/economia-2/creacion-publicacion-propio-diseno-nuestra-aplicacion-htc-themes/" rel="bookmark" title="Creación y publicación de tu propio diseño en nuestra aplicación HTC Themes.">
					Creación y publicación de tu propio diseño en nuestra aplicación HTC Themes.					</a></h4>
                   <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Ene 24, 2017</span><span class="meta-user"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/economia-2/creacion-publicacion-propio-diseno-nuestra-aplicacion-htc-themes/#respond"><i class="icon-comments"></i>0</a></span></p>							 
                
                </div>


            </li>
            </ul>
</div>
</div><div id="carousel-recent-posts-5" class="widget carousel_horizontal"><h3 class="widget-title"><span>Deportes</span></h3><div class="widget_container">
			<ul>			<li class="feature-postslider-item ajax_block_post">
              <div class="entry-thumb"> 
			   <a class="feature-link" href="http://peruinforma.com/deportes/barcelona-elimina-real-sociedad-pasa-semifinales-copa-del-rey/" title="Barcelona elimina a Real Sociedad y pasa a semifinales de Copa del Rey"> 
    <img class="cat-feature-large-img" src="https://i0.wp.com/peruinforma.com/wp-content/uploads/2017/01/barcelona.jpg?resize=415%2C280" />
					 
				 </a> 
                 
                 
<div class="cat-feature-large">
					<p class="cat-slider feature"><a href="http://peruinforma.com/category/deportes/" rel="category tag">Deportes</a></p>         </div>
</div>
                                 
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://peruinforma.com/deportes/barcelona-elimina-real-sociedad-pasa-semifinales-copa-del-rey/" rel="bookmark" title="Permanent link to Barcelona elimina a Real Sociedad y pasa a semifinales de Copa del Rey">
								 Barcelona elimina a Real Sociedad y pasa a semifinales de Copa del Rey								</a>
                               <div class="carousel-bottom"> 
                              <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Ene 27, 2017</span><span class="meta-user"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/deportes/barcelona-elimina-real-sociedad-pasa-semifinales-copa-del-rey/#respond"><i class="icon-comments"></i>0</a></span></p>                            
                            							 
                               <div class="clear"></div>
                               </div>
                               
                                 </div>



<div class="post-info">
					<h5 class="title_block"><a class="title" href="http://peruinforma.com/deportes/barcelona-elimina-real-sociedad-pasa-semifinales-copa-del-rey/" rel="bookmark" title="Permanent link to Barcelona elimina a Real Sociedad y pasa a semifinales de Copa del Rey">Barcelona elimina a Real Sociedad y pasa a semifinales de Copa del Rey</a></h5>
                    <div class="post_desc">
                    <p>Barcelona, 27 enero 2017 (peruinforma.com / fuente: Andina).- El Barcelona se clasificó este jueves para las semifinales de la Copa del Rey, tras imponerse con facilidad 5-2 a la Real Sociedad en el Camp Nou, con...</p>
                    </div>

  					</div>

		
			</li>
					<li class="feature-postslider-item ajax_block_post">
              <div class="entry-thumb"> 
			   <a class="feature-link" href="http://peruinforma.com/deportes/peru-cayo-2-0-ante-uruguay-quedo-eliminado-del-sudamericano-sub-20/" title="Perú cayó 2-0 ante Uruguay y quedó eliminado del Sudamericano Sub-20"> 
    <img class="cat-feature-large-img" src="https://i2.wp.com/peruinforma.com/wp-content/uploads/2017/01/peru-uruguay.jpg?resize=415%2C280" />
					 
				 </a> 
                 
                 
<div class="cat-feature-large">
					<p class="cat-slider feature"><a href="http://peruinforma.com/category/deportes/" rel="category tag">Deportes</a></p>         </div>
</div>
                                 
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://peruinforma.com/deportes/peru-cayo-2-0-ante-uruguay-quedo-eliminado-del-sudamericano-sub-20/" rel="bookmark" title="Permanent link to Perú cayó 2-0 ante Uruguay y quedó eliminado del Sudamericano Sub-20">
								 Perú cayó 2-0 ante Uruguay y quedó eliminado del Sudamericano Sub-20								</a>
                               <div class="carousel-bottom"> 
                              <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Ene 26, 2017</span><span class="meta-user"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/deportes/peru-cayo-2-0-ante-uruguay-quedo-eliminado-del-sudamericano-sub-20/#respond"><i class="icon-comments"></i>0</a></span></p>                            
                            							 
                               <div class="clear"></div>
                               </div>
                               
                                 </div>



<div class="post-info">
					<h5 class="title_block"><a class="title" href="http://peruinforma.com/deportes/peru-cayo-2-0-ante-uruguay-quedo-eliminado-del-sudamericano-sub-20/" rel="bookmark" title="Permanent link to Perú cayó 2-0 ante Uruguay y quedó eliminado del Sudamericano Sub-20">Perú cayó 2-0 ante Uruguay y quedó eliminado del Sudamericano Sub-20</a></h5>
                    <div class="post_desc">
                    <p>Nicolas Schiappacasse anota el segundo gol uruguayo que fue lapidario para los peruanos Ibarra,  26 enero 2017 (peruinforma.com / fuente: Andina).-  Sin mostrar mejoría, la selección peruana perdió 2-0 frente al...</p>
                    </div>

  					</div>

		
			</li>
					<li class="feature-postslider-item ajax_block_post">
              <div class="entry-thumb"> 
			   <a class="feature-link" href="http://peruinforma.com/deportes/juan-vargas-posibilidades-convocado-admitio-ricardo-gareca/" title="&#8220;Juan Vargas tiene posibilidades de ser convocado&#8221;, admitió Ricardo Gareca"> 
    <img class="cat-feature-large-img" src="https://i1.wp.com/peruinforma.com/wp-content/uploads/2017/01/juan-vargas.jpg?resize=415%2C280" />
					 
				 </a> 
                 
                 
<div class="cat-feature-large">
					<p class="cat-slider feature"><a href="http://peruinforma.com/category/deportes/" rel="category tag">Deportes</a></p>         </div>
</div>
                                 
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://peruinforma.com/deportes/juan-vargas-posibilidades-convocado-admitio-ricardo-gareca/" rel="bookmark" title="Permanent link to &#8220;Juan Vargas tiene posibilidades de ser convocado&#8221;, admitió Ricardo Gareca">
								 &#8220;Juan Vargas tiene posibilidades de ser convocado&#8221;, admitió Ricardo Gareca								</a>
                               <div class="carousel-bottom"> 
                              <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Ene 25, 2017</span><span class="meta-user"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/deportes/juan-vargas-posibilidades-convocado-admitio-ricardo-gareca/#respond"><i class="icon-comments"></i>0</a></span></p>                            
                            							 
                               <div class="clear"></div>
                               </div>
                               
                                 </div>



<div class="post-info">
					<h5 class="title_block"><a class="title" href="http://peruinforma.com/deportes/juan-vargas-posibilidades-convocado-admitio-ricardo-gareca/" rel="bookmark" title="Permanent link to &#8220;Juan Vargas tiene posibilidades de ser convocado&#8221;, admitió Ricardo Gareca">&#8220;Juan Vargas tiene posibilidades de ser convocado&#8221;, admitió Ricardo Gareca</a></h5>
                    <div class="post_desc">
                    <p>Lima, 25 enero 2017 (peruinforma.com / fuente: Andina).- A menos de 2 meses del reinicio de las Eliminatorias Sudamericanas rumbo al Mundial de Rusia 2018, el entrenador de la selección peruana de fútbol Ricardo...</p>
                    </div>

  					</div>

		
			</li>
		</ul></div></div><div id="carousel-recent-posts-6" class="widget carousel_horizontal"><h3 class="widget-title"><span>Policiales</span></h3><div class="widget_container">
			<ul>			<li class="feature-postslider-item ajax_block_post">
              <div class="entry-thumb"> 
			   <a class="feature-link" href="http://peruinforma.com/actualidad/mininter-entrega-nuevas-unidades-vehiculares/" title="MININTER entrega 50 nuevas unidades vehículares para REFORZAR SEGURIDAD CIUDADANA EN CAJAMARCA"> 
    <img class="cat-feature-large-img" src="https://i0.wp.com/peruinforma.com/wp-content/uploads/2017/01/MININTER.jpg?resize=415%2C280" />
					 
				 </a> 
                 
                 
<div class="cat-feature-large">
					<p class="cat-slider feature"><a href="http://peruinforma.com/category/actualidad/" rel="category tag">Actualidad</a>, <a href="http://peruinforma.com/category/policiales/" rel="category tag">Policiales</a></p>         </div>
</div>
                                 
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://peruinforma.com/actualidad/mininter-entrega-nuevas-unidades-vehiculares/" rel="bookmark" title="Permanent link to MININTER entrega 50 nuevas unidades vehículares para REFORZAR SEGURIDAD CIUDADANA EN CAJAMARCA">
								 MININTER entrega 50 nuevas unidades vehículares para REFORZAR SEGURIDAD CIUDADANA EN CAJAMARCA								</a>
                               <div class="carousel-bottom"> 
                              <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Ene 26, 2017</span><span class="meta-user"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/actualidad/mininter-entrega-nuevas-unidades-vehiculares/#respond"><i class="icon-comments"></i>0</a></span></p>                            
                            							 
                               <div class="clear"></div>
                               </div>
                               
                                 </div>



<div class="post-info">
					<h5 class="title_block"><a class="title" href="http://peruinforma.com/actualidad/mininter-entrega-nuevas-unidades-vehiculares/" rel="bookmark" title="Permanent link to MININTER entrega 50 nuevas unidades vehículares para REFORZAR SEGURIDAD CIUDADANA EN CAJAMARCA">MININTER entrega 50 nuevas unidades vehículares para REFORZAR SEGURIDAD CIUDADANA EN CAJAMARCA</a></h5>
                    <div class="post_desc">
                    <p>Lima, 26 Enero 2017 (peruinforma.com).- Con el objetivo de reforzar la seguridad ciudadana en Cajamarca, el Ministerio del Interior entregó hoy a la región policial de esa ciudad 50 nuevas unidades vehiculares que...</p>
                    </div>

  					</div>

		
			</li>
					<li class="feature-postslider-item ajax_block_post">
              <div class="entry-thumb"> 
			   <a class="feature-link" href="http://peruinforma.com/policiales/policia-desarticula-organizacion-criminal-vinculada-los-prestamos-ilegales-gota-gota/" title="Policía desarticula organización criminal vinculada a los préstamos ilegales “gota a gota”"> 
    <img class="cat-feature-large-img" src="https://i0.wp.com/peruinforma.com/wp-content/uploads/2017/01/policiales.jpg?resize=415%2C280" />
					 
				 </a> 
                 
                 
<div class="cat-feature-large">
					<p class="cat-slider feature"><a href="http://peruinforma.com/category/policiales/" rel="category tag">Policiales</a></p>         </div>
</div>
                                 
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://peruinforma.com/policiales/policia-desarticula-organizacion-criminal-vinculada-los-prestamos-ilegales-gota-gota/" rel="bookmark" title="Permanent link to Policía desarticula organización criminal vinculada a los préstamos ilegales “gota a gota”">
								 Policía desarticula organización criminal vinculada a los préstamos ilegales “gota a gota”								</a>
                               <div class="carousel-bottom"> 
                              <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Ene 26, 2017</span><span class="meta-user"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/policiales/policia-desarticula-organizacion-criminal-vinculada-los-prestamos-ilegales-gota-gota/#respond"><i class="icon-comments"></i>0</a></span></p>                            
                            							 
                               <div class="clear"></div>
                               </div>
                               
                                 </div>



<div class="post-info">
					<h5 class="title_block"><a class="title" href="http://peruinforma.com/policiales/policia-desarticula-organizacion-criminal-vinculada-los-prestamos-ilegales-gota-gota/" rel="bookmark" title="Permanent link to Policía desarticula organización criminal vinculada a los préstamos ilegales “gota a gota”">Policía desarticula organización criminal vinculada a los préstamos ilegales “gota a gota”</a></h5>
                    <div class="post_desc">
                    <p>Lima, 26 de enero de 2017 (peruinforma.com).- Un total de ocho integrantes de la organización criminal “Los colochos del cono norte”, vinculados a la modalidad de préstamos ilegales de dinero conocido como “gota...</p>
                    </div>

  					</div>

		
			</li>
					<li class="feature-postslider-item ajax_block_post">
              <div class="entry-thumb"> 
			   <a class="feature-link" href="http://peruinforma.com/policiales/peligroso-delincuente-careca-fue-capturado-miraflores/" title="Peligroso delincuente “Careca” fue capturado en Miraflores"> 
    <img class="cat-feature-large-img" src="https://i0.wp.com/peruinforma.com/wp-content/uploads/2017/01/careca.jpg?resize=415%2C280" />
					 
				 </a> 
                 
                 
<div class="cat-feature-large">
					<p class="cat-slider feature"><a href="http://peruinforma.com/category/policiales/" rel="category tag">Policiales</a></p>         </div>
</div>
                                 
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://peruinforma.com/policiales/peligroso-delincuente-careca-fue-capturado-miraflores/" rel="bookmark" title="Permanent link to Peligroso delincuente “Careca” fue capturado en Miraflores">
								 Peligroso delincuente “Careca” fue capturado en Miraflores								</a>
                               <div class="carousel-bottom"> 
                              <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Ene 25, 2017</span><span class="meta-user"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/policiales/peligroso-delincuente-careca-fue-capturado-miraflores/#respond"><i class="icon-comments"></i>0</a></span></p>                            
                            							 
                               <div class="clear"></div>
                               </div>
                               
                                 </div>



<div class="post-info">
					<h5 class="title_block"><a class="title" href="http://peruinforma.com/policiales/peligroso-delincuente-careca-fue-capturado-miraflores/" rel="bookmark" title="Permanent link to Peligroso delincuente “Careca” fue capturado en Miraflores">Peligroso delincuente “Careca” fue capturado en Miraflores</a></h5>
                    <div class="post_desc">
                    <p>Lima, 25 de enero de 2017(peruinforma.com).- Cayó cuando intentaba nuevamente hacer de las suyas. Giancarlo Zegarra Cuadros (30) alias “Careca”, incluido en la lista del Programa de Recompensas “Que ellos se...</p>
                    </div>

  					</div>

		
			</li>
		</ul></div></div>
		<div class="widget">

<h3 class="widget-title"><span>Publicidad</span></h3>		
			<div class="ads160x600-thumb">
				<a href="http://peruinforma.com/wp-content/uploads/2015/03/1000-x-1000.jpg">
					<img src="http://peruinforma.com/wp-content/uploads/2015/03/160x600.jpg" alt="" />
				</a>
			</div>
		</div>
				<div class="widget ads125">
		<h3 class="widget-title"><span>Publicidad </span></h3>				

				<ul class="four-ads-blocks">
                
                  <li class="ads1"><a href="http://peruinforma.com/wp-content/uploads/2015/03/1000-x-1000.jpg"><img src="http://peruinforma.com/wp-content/uploads/2015/03/125x125.jpg" alt="" /></a></li>
                    <li class="ads2"><a href="http://peruinforma.com/wp-content/uploads/2015/03/1000-x-1000.jpg"><img src="http://peruinforma.com/wp-content/uploads/2015/03/125x125.jpg" alt="" /></a></li>
                      <li class="ads3"><a href="http://peruinforma.com/wp-content/uploads/2015/03/1000-x-1000.jpg"><img src="http://peruinforma.com/wp-content/uploads/2015/03/125x125.jpg" alt="" /></a></li>
                        <li class="ads4"><a href="http://peruinforma.com/wp-content/uploads/2015/03/1000-x-1000.jpg"><img src="http://peruinforma.com/wp-content/uploads/2015/03/125x125.jpg" alt="" /></a></li>
             	</ul>
				<div class="clear"></div>
		</div>
		<div id="calendar-2" class="widget widget_calendar"><h3 class="widget-title"><span>Archivo cronológico de noticias</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>enero 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://peruinforma.com/2016/12/">&laquo; Dic</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://peruinforma.com/2017/01/01/" aria-label="Entradas publicadas el 1 January, 2017">1</a></td>
	</tr>
	<tr>
		<td><a href="http://peruinforma.com/2017/01/02/" aria-label="Entradas publicadas el 2 January, 2017">2</a></td><td><a href="http://peruinforma.com/2017/01/03/" aria-label="Entradas publicadas el 3 January, 2017">3</a></td><td><a href="http://peruinforma.com/2017/01/04/" aria-label="Entradas publicadas el 4 January, 2017">4</a></td><td><a href="http://peruinforma.com/2017/01/05/" aria-label="Entradas publicadas el 5 January, 2017">5</a></td><td><a href="http://peruinforma.com/2017/01/06/" aria-label="Entradas publicadas el 6 January, 2017">6</a></td><td><a href="http://peruinforma.com/2017/01/07/" aria-label="Entradas publicadas el 7 January, 2017">7</a></td><td><a href="http://peruinforma.com/2017/01/08/" aria-label="Entradas publicadas el 8 January, 2017">8</a></td>
	</tr>
	<tr>
		<td><a href="http://peruinforma.com/2017/01/09/" aria-label="Entradas publicadas el 9 January, 2017">9</a></td><td><a href="http://peruinforma.com/2017/01/10/" aria-label="Entradas publicadas el 10 January, 2017">10</a></td><td><a href="http://peruinforma.com/2017/01/11/" aria-label="Entradas publicadas el 11 January, 2017">11</a></td><td><a href="http://peruinforma.com/2017/01/12/" aria-label="Entradas publicadas el 12 January, 2017">12</a></td><td><a href="http://peruinforma.com/2017/01/13/" aria-label="Entradas publicadas el 13 January, 2017">13</a></td><td><a href="http://peruinforma.com/2017/01/14/" aria-label="Entradas publicadas el 14 January, 2017">14</a></td><td><a href="http://peruinforma.com/2017/01/15/" aria-label="Entradas publicadas el 15 January, 2017">15</a></td>
	</tr>
	<tr>
		<td><a href="http://peruinforma.com/2017/01/16/" aria-label="Entradas publicadas el 16 January, 2017">16</a></td><td><a href="http://peruinforma.com/2017/01/17/" aria-label="Entradas publicadas el 17 January, 2017">17</a></td><td><a href="http://peruinforma.com/2017/01/18/" aria-label="Entradas publicadas el 18 January, 2017">18</a></td><td><a href="http://peruinforma.com/2017/01/19/" aria-label="Entradas publicadas el 19 January, 2017">19</a></td><td><a href="http://peruinforma.com/2017/01/20/" aria-label="Entradas publicadas el 20 January, 2017">20</a></td><td><a href="http://peruinforma.com/2017/01/21/" aria-label="Entradas publicadas el 21 January, 2017">21</a></td><td><a href="http://peruinforma.com/2017/01/22/" aria-label="Entradas publicadas el 22 January, 2017">22</a></td>
	</tr>
	<tr>
		<td><a href="http://peruinforma.com/2017/01/23/" aria-label="Entradas publicadas el 23 January, 2017">23</a></td><td><a href="http://peruinforma.com/2017/01/24/" aria-label="Entradas publicadas el 24 January, 2017">24</a></td><td><a href="http://peruinforma.com/2017/01/25/" aria-label="Entradas publicadas el 25 January, 2017">25</a></td><td><a href="http://peruinforma.com/2017/01/26/" aria-label="Entradas publicadas el 26 January, 2017">26</a></td><td id="today"><a href="http://peruinforma.com/2017/01/27/" aria-label="Entradas publicadas el 27 January, 2017">27</a></td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div class="brack_space"></div>
          
       </div>
              
       
        
    </div>
</div>
 </section>
<!-- end content --> <!-- Start footer -->
<footer id="footer-container">



    <div class="footer-columns">
        <div class="row">
                        <div class="grid_4"><div id="rec-recent-posts-4" class="widget post_list_widget"><h3 class="widget-title"><span>Noticias recientes</span></h3><div class="widget_container"><ul class="post_list">           <li class="clearfix">	
                <div class="img_thumbnail feature-item">
				<a class="img_thumbnail" href="http://peruinforma.com/salud/realizaran-despistajes-gratuitos-cancer/" title="Realizarán despistajes gratuitos de cáncer de piel en playa Las Sombrillas">        <img src="https://i0.wp.com/peruinforma.com/wp-content/uploads/2017/01/cáncer-2.jpg?resize=100%2C80" />
	
				
              </a>
                       </div>
                <div class="list_desc">
                     <h4 class="list_title"><a class="post-title" href="http://peruinforma.com/salud/realizaran-despistajes-gratuitos-cancer/" rel="bookmark" title="Realizarán despistajes gratuitos de cáncer de piel en playa Las Sombrillas">
					Realizarán despistajes gratuitos de cáncer de piel en playa Las Sombrillas					</a></h4>
                   <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Ene 27, 2017</span><span class="meta-user"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/salud/realizaran-despistajes-gratuitos-cancer/#respond"><i class="icon-comments"></i>0</a></span></p>							 
                
                </div>


            </li>
                       <li class="clearfix">	
                <div class="img_thumbnail feature-item">
				<a class="img_thumbnail" href="http://peruinforma.com/politica/comision-lava-jato-cita/" title="Comisión ¨Lava Jato¨ cita a Ministro Tamayo y a IPYS">        <img src="https://i0.wp.com/peruinforma.com/wp-content/uploads/2017/01/Lava-Jato-2.jpg?resize=100%2C80" />
	
				
              </a>
                       </div>
                <div class="list_desc">
                     <h4 class="list_title"><a class="post-title" href="http://peruinforma.com/politica/comision-lava-jato-cita/" rel="bookmark" title="Comisión ¨Lava Jato¨ cita a Ministro Tamayo y a IPYS">
					Comisión ¨Lava Jato¨ cita a Ministro Tamayo y a IPYS					</a></h4>
                   <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Ene 27, 2017</span><span class="meta-user"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/politica/comision-lava-jato-cita/#respond"><i class="icon-comments"></i>0</a></span></p>							 
                
                </div>


            </li>
            </ul>
</div>
</div></div>
            <div class="grid_4"><div id="rec-recent-posts-8" class="widget post_list_widget"><h3 class="widget-title"><span>Corresponsales internacionales</span></h3><div class="widget_container"><ul class="post_list"></ul>
</div>
</div></div>
                                    <div class="grid_4"><div id="themeloy_fblikebox_widget-3" class="widget fblikebox_widget">			
<div class="widget_container">   
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

					<div class="fb-like-box" data-href="https://www.facebook.com/pages/Peruinforma/1441070846118189?ref=bookmarks"  data-show-faces="true"  data-stream="false" data-header="true"></div>
	
     <div class="clear"></div>
    </div>
    				

			</div></div>
     		        </div>
    </div>
    
    <div class="footer-bottom">
        <div class="row">
            <div class="grid_6 footer-left"> <img src="http://peruinforma.com/temporal/wp-content/uploads/2014/11/logo.gif" align="left" alt="Diario on line" style="padding:5px">Director General: Ricardo Burgos Rojas | Editor periodístico: Paola Burgos Chávez | Jefe de Informaciones: Jorge Grados | Oficinas de redacción y publicidad online: Avenida José Pardo 575, piso 6, Miraflores  ( Lima- Perú).  | Teléfonos: 00511- 4467996   00511-4458248 | peruinforma .com es un producto de Skorpios Producciones S.R.L. | Correspondencia y notas de prensa a : <a href="correo@peruinforma.com">correo@peruinforma.com</a><br />
* Peruinforma.com no se responsabiliza por los artículos de opinión firmados por sus colaboradores.<br />
Está permitida la reproducción del material informativo de esta web con fines periodísticos y siempre y cuando se consigne el crédito correspondiente.
</div>
            <div class="grid_6 footer-right">  
                                
                                                            
                </div>
        </div>  
    </div>  


</footer>
<!-- End footer -->





	<div style="display:none">
	<div class="grofile-hash-map-e75812f7b09f7542477c1ab9dacda28f">
	</div>
	</div>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/inc/functions/aqua-page-builder-master/assets/js/aqpb-view.js?ver=1485556057'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/peruinforma.com\/wp-admin\/admin-ajax.php","nonce":"c5eea981fb"};
/* ]]> */
</script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/post_rating.js?ver=1'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/jquery.nivo.slider.js?ver=1.2'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/jquery.flexslider.js?ver=1.2'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/jquery-ui-1.8.20.custom.min.js?ver=1.2'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/jquery.ui.totop.js?ver=1.2'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/selectnav.min.js?ver=1.2'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/jquery.jcarousel.min.js?ver=1.2'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/jquery.simplyscroll.min.js?ver=1.2'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/jquery.nicescroll.js?ver=1.2'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/superfish.js?ver=1.2'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/jquery.sticky.js?ver=1.2'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/mediaelement-and-player.min.js?ver=1.2'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/custom.js?ver=1.2'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://ads58342.hotwords.com/show.jsp?id=58342&#038;cor=37920C'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'120659644',post:'71878',tz:'-5',srv:'peruinforma.com'} ]);
	_stq.push([ 'clickTrackerInit', '120659644', '71878' ]);
</script>
</body>
</html>


