<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>Peruinforma.com  “PPK ¿y ahora qué?”… Por : Octavio Huachani Sánchez</title>
             <!-- Mobile Specific Metas
  		================================================== -->
            <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
        
        <!-- Favicons
        ================================================== -->
                
                    <link rel="shortcut icon" href="http://peruinforma.com/wp-content/themes/megnet/img/favicon.png">
                
    

<meta property="og:image" content="http://peruinforma.com/wp-content/uploads/2017/04/PPK.jpg"/>
<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La importante subida en las encuestas de la imagen presidencial es un logro exclusivo del propio Pedro Pablo Kuczynski y de su gabinete ministerial en pleno"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://peruinforma.com/opinion-2/ppk-ahora-octavio-huachani-sanchez/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="“PPK ¿y ahora qué?”… Por : Octavio Huachani Sánchez" />
<meta property="og:description" content="La importante subida en las encuestas de la imagen presidencial es un logro exclusivo del propio Pedro Pablo Kuczynski y de su gabinete ministerial en pleno" />
<meta property="og:url" content="http://peruinforma.com/opinion-2/ppk-ahora-octavio-huachani-sanchez/" />
<meta property="og:site_name" content="Peruinforma.com" />
<meta property="article:publisher" content="https://www.facebook.com/Peruinforma-1441070846118189/" />
<meta property="article:tag" content="“PPK ¿y ahora qué?”… Por : Octavio Huachani Sánchez" />
<meta property="article:section" content="Opinión" />
<meta property="article:published_time" content="2017-04-12T07:10:59+00:00" />
<meta property="article:modified_time" content="2017-04-12T00:49:11+00:00" />
<meta property="og:updated_time" content="2017-04-12T00:49:11+00:00" />
<meta property="og:image" content="http://peruinforma.com/wp-content/uploads/2017/04/PPK.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La importante subida en las encuestas de la imagen presidencial es un logro exclusivo del propio Pedro Pablo Kuczynski y de su gabinete ministerial en pleno" />
<meta name="twitter:title" content="“PPK ¿y ahora qué?”… Por : Octavio Huachani Sánchez" />
<meta name="twitter:site" content="@peruinforma" />
<meta name="twitter:image" content="http://peruinforma.com/wp-content/uploads/2017/04/PPK.jpg" />
<meta name="twitter:creator" content="@peruinforma" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Peruinforma.com &raquo; Feed" href="http://peruinforma.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Peruinforma.com &raquo; RSS de los comentarios" href="http://peruinforma.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Peruinforma.com &raquo; “PPK ¿y ahora qué?”… Por : Octavio Huachani Sánchez RSS de los comentarios" href="http://peruinforma.com/opinion-2/ppk-ahora-octavio-huachani-sanchez/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/peruinforma.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aqpb-view-css-css'  href='http://peruinforma.com/wp-content/themes/megnet/inc/functions/aqua-page-builder-master/assets/css/aqpb-view.css?ver=1492011060' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='http://peruinforma.com/wp-content/themes/megnet/css/base.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='http://peruinforma.com/wp-content/themes/megnet/css/amazium.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://peruinforma.com/wp-content/themes/megnet/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://peruinforma.com/wp-content/themes/megnet/css/shortcode.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='nivoslider-css'  href='http://peruinforma.com/wp-content/themes/megnet/css/nivo-slider.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='flex-css'  href='http://peruinforma.com/wp-content/themes/megnet/css/flexslider.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-font-css'  href='http://peruinforma.com/wp-content/themes/megnet/css/font-awesome.min.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css-css'  href='http://peruinforma.com/wp-content/themes/megnet/css/mediaelementplayer.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://peruinforma.com/wp-content/themes/megnet/css/skin.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='http://peruinforma.com/wp-content/themes/megnet/css/layout.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://peruinforma.com/wp-content/themes/megnet/custom.php?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://peruinforma.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://peruinforma.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://peruinforma.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://peruinforma.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://peruinforma.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://peruinforma.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://wp.me/p8ah5i-kmn' />
<link rel="alternate" type="application/json+oembed" href="http://peruinforma.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fperuinforma.com%2Fopinion-2%2Fppk-ahora-octavio-huachani-sanchez%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://peruinforma.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fperuinforma.com%2Fopinion-2%2Fppk-ahora-octavio-huachani-sanchez%2F&#038;format=xml" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9939696771427778",
    enable_page_level_ads: true
  });
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if IE 7]><link rel="stylesheet" href="http://peruinforma.com/wp-content/themes/megnet/css/font-awesome-ie7.min.css" media="screen"><![endif]-->
    <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="title" content="“PPK ¿y ahora qué?”… Por : Octavio Huachani Sánchez | Peruinforma.com" />
<meta name="description" content="Lima, 12 abril 2017 (peruinforma.com / escrito por: Octavio huachani Sánchez).- La importante subida en las encuestas de la imagen presidencial es un logro exclusivo del propio Pedro Pablo Kuczynski y de su gabinete ministerial en pleno. Todos los ministros, sin excepción, tuvieron una actuación impecable en sus labores desarrolladas en las zonas que les&hellip;" />
   

    	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-88627493-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- end head -->
</head>
<body class="post-template-default single single-post postid-78267 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="full-background"><img id="logo" src="http://peruinforma.com/wp-content/uploads/2016/12/gray-geometric-background-1.jpg" alt="" /></div>

<div class="body_wraper_box">      
<!-- Start header -->
<header class="header-wraper">

<div class="header-top-wraper">
<div class="row">
<div class="grid_6 header-top-left-bar">
<span class="blank_space">.</span>
   
  <div class="mainmenu"> 
<ul id="menu-top" class="sf-top-menu"><li id="menu-item-1765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1765"><a href="http://peruinforma.com/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-1772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1772"><a href="http://peruinforma.com/publicidad/">Publicidad</a></li>
</ul><div class="clear"></div>
</div>
     </div>
<div class="grid_6 header-top-right-bar">
      
    <ul class="icon-wrapper">
          <li class="icon-lists"><a href="https://www.facebook.com/pages/Peruinforma/1441070846118189?fref=ts"><span class="icons-facebook"></span></a></li>
               <li class="icon-lists"><a href="https://twitter.com/peruinforma"><span class="icons-twitter"></span></a></li>
                                          
                               
      
      
      
      
       
                            
                      
            
            
            
            
            
            
            
            
                                     
            
            
            
            
            
            
            
            
                  
     </ul>
     <span class="blank_space">.</span>
<div class="clear"></div>
</div>
</div>
</div>

        
        <div class="row">
	<div class="grid_3 header-top-left">
    
      <!-- begin logo -->
                            
                            <h4>
                                <a href="http://peruinforma.com" alt="Portal de Noticias">
                                                                           
                                        <img src="http://peruinforma.com/temporal/wp-content/uploads/2014/11/logo.gif" alt="Portal de Noticias"/>
                                                                    </a>
                            </h4>
                                                        <!-- end logo -->
  <span class="blank_space">.</span>
    </div>
    	<div class="grid_9 header-top-right">  
  			<div class="textwidget"><script type="text/javascript">
    google_ad_client = "ca-pub-9939696771427778";
    google_ad_slot = "9636724486";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- Inicio -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		    </div>
        
</div>
                
<!-- end header, logo, top ads -->

              
<!-- Start Main menu -->
<div id="menu_wrapper" class="menu_wrapper menu_wrapper_sticky">
<div class="row">
	<div class="main_menu grid_12"> 

                            <!-- main menu -->
                            <div class="mainmenu">
                            
                                

                                                                    <ul class="sf-menu" id="mainmenu"><li id="home"><a href="http://peruinforma.com" alt="Portal de Noticias"><span id="homeicon">Home</span><i class="icon-home"></i></a></li><li id="menu-item-1729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1729"><a href="http://peruinforma.com/category/actualidad/"><span>Actualidad</span></a></li>
<li id="menu-item-1733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1733"><a href="http://peruinforma.com/category/politica/"><span>Política</span></a></li>
<li id="menu-item-6167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6167"><a href="http://peruinforma.com/category/policiales/"><span>Policiales</span></a></li>
<li id="menu-item-1731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1731"><a href="http://peruinforma.com/category/nacional/"><span>Nacional</span></a></li>
<li id="menu-item-1730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1730"><a href="http://peruinforma.com/category/mundo/"><span>Mundo</span></a></li>
<li id="menu-item-1735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1735"><a href="http://peruinforma.com/category/tecnologia/"><span>Tecnología</span></a></li>
<li id="menu-item-1734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1734"><a href="http://peruinforma.com/category/salud/"><span>Salud</span></a></li>
<li id="menu-item-1732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1732"><a href="http://peruinforma.com/category/negocios/"><span>Negocios</span></a></li>
<li id="menu-item-6170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6170"><a href="http://peruinforma.com/category/espectaculos-2/"><span>Espectáculos</span></a></li>
<li id="menu-item-6171" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6171"><a href="http://peruinforma.com/category/opinion-2/"><span>Opinión</span></a></li>
</ul>                                                                <!-- end menu -->
                            </div>
                            <!-- end main menu -->
                                                           
                                                          <div class="search-button-menu"><span id="tickersearch"><i class="icon-search"></i></span>
                                    <form id="tickersearchform" action="http://peruinforma.com" method="GET" role="search">
                                        <div><label for="s" class="screen-reader-text">Search for:</label>
                                            <input type="text" id="s" name="s" value="" placeholder="Search here">
                                        </div>
                                    </form>

                              </div>                              
							                        </div>
                                           
                    </div>   
                    </div>
                    

<div class="row">
<div class="grid_12 news-ticker-post">
<div class="latest-news">
<h3>Lo último</h3>
<div class="container">
        <ul id="scroller">        <li><a href="http://peruinforma.com/mundo/emotivo-adios-micaela/">Femicidio en Argentina: otra movilización y un emotivo adiós a Micaela</a></li>
                <li><a href="http://peruinforma.com/politica/congreso-transferencia-mas-s-83-millones-ante-desastres-naturales/">Congreso oficializó transferencia de más de S/. 83 millones ante desastres naturales</a></li>
                <li><a href="http://peruinforma.com/medio-ambiente/mexico-piden-al-senado-no-aprobar-ley-biodiversidad-viola-derechos-indigenas/">México: piden al Senado no aprobar ley de biodiversidad que viola derechos indígenas</a></li>
                <li><a href="http://peruinforma.com/deportes/universitario-puso-la-venta-50-mil-entradas-clasico-del-sabado/">Universitario puso a la venta 50 mil entradas para el clásico del sábado</a></li>
                <li><a href="http://peruinforma.com/opinion-2/ppk-ahora-octavio-huachani-sanchez/">“PPK ¿y ahora qué?”… Por : Octavio Huachani Sánchez</a></li>
                </ul>

   

       
</div>
</div>
</div>
</div>


            </header>


<!-- begin content -->            
<section id="contents" class="clearfix">
<div class="row main_content">

<div class="container content_wraper">
<ul class="breadcrumbs"><li><a href="http://peruinforma.com">Home</a> <i class="icon-caret-right"></i></li><li><a href="http://peruinforma.com/category/opinion-2/" rel="category tag">Opinión</a> <i class="icon-caret-right"></i></li><li>“PPK ¿y ahora qué?”… Por : Octavio Huachani Sánchez</li></ul>        <div class="grid_8">
         <div class="widget_container content_page"> 
         
                                            <!-- start post -->
                    <div class="post-78267 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion-2 tag-ppk-y-ahora-que-por-octavio-huachani-sanchez" id="post-78267" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        
                                   <h2 itemprop="name" class="entry-title post-title">“PPK ¿y ahora qué?”… Por : Octavio Huachani Sánchez</h2>
                                <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Abr 12, 2017</span><span class="vcard author meta-user"><span class="fn"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span></span><span class="meta-cat"><i class="icon-book"></i><a href="http://peruinforma.com/category/opinion-2/" rel="category tag">Opinión</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/opinion-2/ppk-ahora-octavio-huachani-sanchez/#respond"><i class="icon-comments"></i>0</a></span></p>                               <hr class="none" />
                               
                                                             
                                                            <img src="http://peruinforma.com/wp-content/uploads/2017/04/PPK.jpg" alt="“PPK ¿y ahora qué?”… Por : Octavio Huachani Sánchez" />
                                                             
                                <div class="post_content"><div id="HOTWordsTxt"><h4>Lima, 12 abril 2017 (peruinforma.com / escrito por: Octavio huachani Sánchez).-</h4>
<p>La importante subida en las encuestas de la imagen presidencial es un logro exclusivo del propio Pedro Pablo Kuczynski y de su gabinete ministerial en pleno. Todos los ministros, sin excepción, tuvieron una actuación impecable en sus labores desarrolladas en las zonas que les asignaron. Bien, también, el primer Ministro Fernando Zavala en su papel de comandante del grupo.</p>
<p>Sin embargo es necesario dejar establecido que este incremento de 10 puntos, tiene más que ver con los desastres ocasionados por el Niño Costero y la oportuna reacción del Gobierno que con ejecución de un Plan de gobierno.</p>
<p>Menos, por supuesto con la actuación de algunos de sus congresistas quienes brillaron por las ausencias de sus donativos.</p>
<p>Por ello es necesario que los miembros de Peruanos Por el Kambio (PPK), -ministros y congresistas-, entiendan que no deben desperdiciar esta oportunidad de empatía con gran parte del país que muchas veces resultan efímeros.</p>
<p>Tiene que mejorar o ajustar sus planes de Gobierno en varios aspectos. Uno de ellos, qué duda cabe, es lucha contra la corrupción; ya que la percepción es que no se actúa con la  energía necesaria.</p>
<p><strong>“NO HAY QUE DORMIRSE SOBRE LOS LAURELES”</strong></p>
<p>Esta frase corresponde al vocero alterno de PPK <strong>Juan Sheput quien advierte que si bien el incremento en las encuestas significa </strong>un reconocimiento a la inmediata reacción del Ejecutivo, también significa un desafío porque ahora lo que compete es convertir este aumento en una tendencia y  tomando en cuenta que la reconstrucción es mucho más compleja y difícil, se tiene que continuar trabajando activamente.</p>
<p>Como se sabe, durante marzo, distintas zonas del país sufrieron los efectos de huaicos e inundaciones y las regiones más afectadas fueron las del norte del país, como Piura y Lambayeque. Justamente en esas zonas se incrementó de 26% al 41% de aprobación. El 51% de los encuestados consideró que el Presidente Pedro Pablo Kuczynski está liderando personalmente las acciones tras los desastres.</p>
<p>En Piura luego de inaugurar el programa Trabaja Perú en el distrito de  La Arena, PPK precisó que el plan de reconstrucción  incluye la reubicación de las viviendas, programas de agua y saneamiento y la protección de riberas de los ríos.</p>
<p>“Por cada sol que paga el gobierno, debemos recibir una obra que dure años y no un montón de arena como ha estado pasando” concluyó.</p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://peruinforma.com/opinion-2/ppk-ahora-octavio-huachani-sanchez/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://peruinforma.com/opinion-2/ppk-ahora-octavio-huachani-sanchez/" data-text="“PPK ¿y ahora qué?”… Por : Octavio Huachani Sánchez" data-via="peruinforma" >Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://peruinforma.com/opinion-2/ppk-ahora-octavio-huachani-sanchez/"></div></div></li><li class="share-end"></li></ul></div></div></div></div> 
                                                               
							                            
                                                      
                        
                         
                                
                                                               
                                
                                <hr class="none" />
                                                            
                                <ul class="tag-cat">                                                               
                                    <li><a href="http://peruinforma.com/tag/ppk-y-ahora-que-por-octavio-huachani-sanchez/" rel="tag">“PPK ¿y ahora qué?”… Por : Octavio Huachani Sánchez</a></li>                                                           
                                </ul>
                                                                
                                
                                         
                                 
              <div class="clear"></div>
                                
                                                       <div class="share-post">
                                 <ul>                                                
<li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://peruinforma.com/opinion-2/ppk-ahora-octavio-huachani-sanchez/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>                                   
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://peruinforma.com/opinion-2/ppk-ahora-octavio-huachani-sanchez/" data-text="“PPK ¿y ahora qué?”… Por : Octavio Huachani Sánchez" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 
<li>
<div class="g-plusone" data-size="medium" data-href="http://peruinforma.com/opinion-2/ppk-ahora-octavio-huachani-sanchez/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</li>
                               <li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://peruinforma.com/opinion-2/ppk-ahora-octavio-huachani-sanchez/" data-counter="right"></script></li>     

                              <li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://peruinforma.com/opinion-2/ppk-ahora-octavio-huachani-sanchez/&amp;media=78268" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It"/></a></li>                 
              </ul>
             <div class="clear"></div>
             
              </div>
                                                        
                           
                           
               
                          
                        
                                                    <div class="postnav">
                                       
                            
                                                                    <a href="http://peruinforma.com/deportes/universitario-puso-la-venta-50-mil-entradas-clasico-del-sabado/" id="prepost"><span class="previouspost"><i class="icon-double-angle-left"></i></span>Universitario puso a la venta 50 mil entradas para el clásico del sábado</a>

                                
                                                                    <a href="http://peruinforma.com/policiales/ministerio-del-interior-tomara-acciones-esclarecer-presunta-violacion-discoteca/" id="nextpost">Ministerio del Interior tomará acciones para esclarecer presunta violación en discoteca<span class="nextpost"><i class="icon-double-angle-right"></i></span></a>
                                                                
                                
                                
                            </div>
                                                     <hr class="none">
                        
                        
                            
                                                        <div class="auth">
                            <div class="author-info">                                       
                                 <div class="author-avatar"><img alt='' src='http://2.gravatar.com/avatar/e75812f7b09f7542477c1ab9dacda28f?s=90&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e75812f7b09f7542477c1ab9dacda28f?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></div> 
                                    <div class="author-description"><h5><a itemprop="author" href="http://peruinforma.com/author/peruinforma/">peruinforma</a></h5>
                                <p></p>
                                
                                      <ul class="author-social clearfix">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              </ul>
                                </div>
                                 </div>
                            </div>
                                                        
                                            

                                      
                                       <div class="relativepost clearfix">
                        <h5>Noticias Recientes</h5>

                        <ul  class="ulpost picture">
</ul>

                    </div>                  
                            
                  
					<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/opinion-2/ppk-ahora-octavio-huachani-sanchez/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://peruinforma.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='78267' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->                    
                    </div>
                  <!-- end post --> 


              
        <div class="brack_space"></div>
        </div>
        </div>
        
                    <div class="grid_4" id="sidebar">  
<div id="nav_menu-6" class="widget widget_nav_menu"><h3 class="widget-title"><span>Secciones</span></h3><div class="menu-secciones-container"><ul id="menu-secciones" class="menu"><li id="menu-item-6168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6168"><a href="http://peruinforma.com/category/la-entrevista/">La entrevista</a></li>
<li id="menu-item-6155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6155"><a href="http://peruinforma.com/category/economia-2/">Economía</a></li>
<li id="menu-item-6153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6153"><a href="http://peruinforma.com/category/cultura/">Cultura</a></li>
<li id="menu-item-6156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6156"><a href="http://peruinforma.com/category/especiales/">Especiales</a></li>
<li id="menu-item-6157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6157"><a href="http://peruinforma.com/category/espectaculos-2/">Espectáculos</a></li>
<li id="menu-item-6161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6161"><a href="http://peruinforma.com/category/negocios/">Negocios</a></li>
<li id="menu-item-6164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6164"><a href="http://peruinforma.com/category/turismo/">Turismo</a></li>
<li id="menu-item-6166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6166"><a href="http://peruinforma.com/category/gastronomia-2/">Gastronomía</a></li>
<li id="menu-item-6169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6169"><a href="http://peruinforma.com/category/municipios/">Municipios</a></li>
</ul></div></div><div id="rec-recent-posts-7" class="widget post_list_widget"><h3 class="widget-title"><span>La entrevista en video</span></h3><div class="widget_container"><ul class="post_list">           <li class="clearfix">	
                <div class="img_thumbnail feature-item">
				<a class="img_thumbnail" href="http://peruinforma.com/actualidad/exponen-necesidad-mejorar-gobierno-digital-peru/" title="Exponen necesidad de mejorar gobierno digital en el Perú">        <img src="http://peruinforma.com/wp-content/uploads/2017/04/gobierno-digital-100x80.jpg" />
	
				
              </a>
                       </div>
                <div class="list_desc">
                     <h4 class="list_title"><a class="post-title" href="http://peruinforma.com/actualidad/exponen-necesidad-mejorar-gobierno-digital-peru/" rel="bookmark" title="Exponen necesidad de mejorar gobierno digital en el Perú">
					Exponen necesidad de mejorar gobierno digital en el Perú					</a></h4>
                   <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Abr 10, 2017</span><span class="meta-user"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/actualidad/exponen-necesidad-mejorar-gobierno-digital-peru/#respond"><i class="icon-comments"></i>0</a></span></p>							 
                
                </div>


            </li>
                       <li class="clearfix">	
                <div class="img_thumbnail feature-item">
				<a class="img_thumbnail" href="http://peruinforma.com/policiales/pnp-reconocio-nueve-destacados-policias-del-escuadron-emergencia/" title="PNP reconoció a nueve destacados policías del escuadrón de emergencia">        <img src="http://peruinforma.com/wp-content/uploads/2017/04/destacados-100x80.jpg" />
	
				
              </a>
                       </div>
                <div class="list_desc">
                     <h4 class="list_title"><a class="post-title" href="http://peruinforma.com/policiales/pnp-reconocio-nueve-destacados-policias-del-escuadron-emergencia/" rel="bookmark" title="PNP reconoció a nueve destacados policías del escuadrón de emergencia">
					PNP reconoció a nueve destacados policías del escuadrón de emergencia					</a></h4>
                   <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Abr 06, 2017</span><span class="meta-user"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/policiales/pnp-reconocio-nueve-destacados-policias-del-escuadron-emergencia/#respond"><i class="icon-comments"></i>0</a></span></p>							 
                
                </div>


            </li>
            </ul>
</div>
</div><div id="rec-recent-posts-6" class="widget post_list_widget"><h3 class="widget-title"><span>Videos</span></h3><div class="widget_container"><ul class="post_list">           <li class="clearfix">	
                <div class="img_thumbnail feature-item">
				<a class="img_thumbnail" href="http://peruinforma.com/espectaculos-2/aya/" title="“AYA”: El mejor cortometraje iberoamericano del 2017">        <img src="http://peruinforma.com/wp-content/uploads/2017/04/AYA-100x80.jpg" />
	
				
              </a>
                       </div>
                <div class="list_desc">
                     <h4 class="list_title"><a class="post-title" href="http://peruinforma.com/espectaculos-2/aya/" rel="bookmark" title="“AYA”: El mejor cortometraje iberoamericano del 2017">
					“AYA”: El mejor cortometraje iberoamericano del 2017					</a></h4>
                   <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Abr 06, 2017</span><span class="meta-user"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/espectaculos-2/aya/#respond"><i class="icon-comments"></i>0</a></span></p>							 
                
                </div>


            </li>
                       <li class="clearfix">	
                <div class="img_thumbnail feature-item">
				<a class="img_thumbnail" href="http://peruinforma.com/policiales/dirandro-decomisa-mas-cocaina-organziacion-criminal/" title="DIRANDRO decomisa más de 400 kilos de cocaína y desarticula organziación criminal">        <img src="http://peruinforma.com/wp-content/uploads/2017/04/DIRANDRO-100x80.jpg" />
	
				
              </a>
                       </div>
                <div class="list_desc">
                     <h4 class="list_title"><a class="post-title" href="http://peruinforma.com/policiales/dirandro-decomisa-mas-cocaina-organziacion-criminal/" rel="bookmark" title="DIRANDRO decomisa más de 400 kilos de cocaína y desarticula organziación criminal">
					DIRANDRO decomisa más de 400 kilos de cocaína y desarticula organziación criminal					</a></h4>
                   <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Abr 04, 2017</span><span class="meta-user"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/policiales/dirandro-decomisa-mas-cocaina-organziacion-criminal/#respond"><i class="icon-comments"></i>0</a></span></p>							 
                
                </div>


            </li>
            </ul>
</div>
</div><div id="carousel-recent-posts-5" class="widget carousel_horizontal"><h3 class="widget-title"><span>Deportes</span></h3><div class="widget_container">
			<ul>			<li class="feature-postslider-item ajax_block_post">
              <div class="entry-thumb"> 
			   <a class="feature-link" href="http://peruinforma.com/deportes/universitario-puso-la-venta-50-mil-entradas-clasico-del-sabado/" title="Universitario puso a la venta 50 mil entradas para el clásico del sábado"> 
    <img class="cat-feature-large-img" src="http://peruinforma.com/wp-content/uploads/2017/04/universitario-415x280.jpg" />
					 
				 </a> 
                 
                 
<div class="cat-feature-large">
					<p class="cat-slider feature"><a href="http://peruinforma.com/category/deportes/" rel="category tag">Deportes</a></p>         </div>
</div>
                                 
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://peruinforma.com/deportes/universitario-puso-la-venta-50-mil-entradas-clasico-del-sabado/" rel="bookmark" title="Permanent link to Universitario puso a la venta 50 mil entradas para el clásico del sábado">
								 Universitario puso a la venta 50 mil entradas para el clásico del sábado								</a>
                               <div class="carousel-bottom"> 
                              <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Abr 12, 2017</span><span class="meta-user"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/deportes/universitario-puso-la-venta-50-mil-entradas-clasico-del-sabado/#respond"><i class="icon-comments"></i>0</a></span></p>                            
                            							 
                               <div class="clear"></div>
                               </div>
                               
                                 </div>



<div class="post-info">
					<h5 class="title_block"><a class="title" href="http://peruinforma.com/deportes/universitario-puso-la-venta-50-mil-entradas-clasico-del-sabado/" rel="bookmark" title="Permanent link to Universitario puso a la venta 50 mil entradas para el clásico del sábado">Universitario puso a la venta 50 mil entradas para el clásico del sábado</a></h5>
                    <div class="post_desc">
                    <p>Lima, 12 abril 2017 (peruinforma.com / fuente: Andina).- Universitario de Deportes puso a la venta 50 mil entradas para el clásico peruano que se disputará el próximo sábado 15 de abril, a las 20:00 horas, en el...</p>
                    </div>

  					</div>

		
			</li>
					<li class="feature-postslider-item ajax_block_post">
              <div class="entry-thumb"> 
			   <a class="feature-link" href="http://peruinforma.com/deportes/remigio-huaman-representara-peru-maraton-desierto-del-sahara/" title="Remigio Huamán representará a Perú en maratón en el desierto del Sahara"> 
    <img class="cat-feature-large-img" src="http://peruinforma.com/wp-content/uploads/2017/04/RHUAMÁN3-415x280.png" />
					 
				 </a> 
                 
                 
<div class="cat-feature-large">
					<p class="cat-slider feature"><a href="http://peruinforma.com/category/deportes/" rel="category tag">Deportes</a></p>         </div>
</div>
                                 
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://peruinforma.com/deportes/remigio-huaman-representara-peru-maraton-desierto-del-sahara/" rel="bookmark" title="Permanent link to Remigio Huamán representará a Perú en maratón en el desierto del Sahara">
								 Remigio Huamán representará a Perú en maratón en el desierto del Sahara								</a>
                               <div class="carousel-bottom"> 
                              <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Abr 10, 2017</span><span class="meta-user"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/deportes/remigio-huaman-representara-peru-maraton-desierto-del-sahara/#respond"><i class="icon-comments"></i>0</a></span></p>                            
                            							 
                               <div class="clear"></div>
                               </div>
                               
                                 </div>



<div class="post-info">
					<h5 class="title_block"><a class="title" href="http://peruinforma.com/deportes/remigio-huaman-representara-peru-maraton-desierto-del-sahara/" rel="bookmark" title="Permanent link to Remigio Huamán representará a Perú en maratón en el desierto del Sahara">Remigio Huamán representará a Perú en maratón en el desierto del Sahara</a></h5>
                    <div class="post_desc">
                    <p>Maratonista huancavelicano buscará superar su propio récord en competencia de resistencia extrema Lima, 10 abril 2017 (peruinforma.com).- Con gran expectativa partió hacia Marruecos el destacado corredor peruano,...</p>
                    </div>

  					</div>

		
			</li>
					<li class="feature-postslider-item ajax_block_post">
              <div class="entry-thumb"> 
			   <a class="feature-link" href="http://peruinforma.com/deportes/cristal-vence-1-0-sport-rosario-torneo-verano/" title="Cristal vence 1-0 a Sport Rosario por el Torneo de Verano"> 
    <img class="cat-feature-large-img" src="http://peruinforma.com/wp-content/uploads/2017/04/cristal-415x280.jpg" />
					 
				 </a> 
                 
                 
<div class="cat-feature-large">
					<p class="cat-slider feature"><a href="http://peruinforma.com/category/deportes/" rel="category tag">Deportes</a></p>         </div>
</div>
                                 
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://peruinforma.com/deportes/cristal-vence-1-0-sport-rosario-torneo-verano/" rel="bookmark" title="Permanent link to Cristal vence 1-0 a Sport Rosario por el Torneo de Verano">
								 Cristal vence 1-0 a Sport Rosario por el Torneo de Verano								</a>
                               <div class="carousel-bottom"> 
                              <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Abr 09, 2017</span><span class="meta-user"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/deportes/cristal-vence-1-0-sport-rosario-torneo-verano/#respond"><i class="icon-comments"></i>0</a></span></p>                            
                            							 
                               <div class="clear"></div>
                               </div>
                               
                                 </div>



<div class="post-info">
					<h5 class="title_block"><a class="title" href="http://peruinforma.com/deportes/cristal-vence-1-0-sport-rosario-torneo-verano/" rel="bookmark" title="Permanent link to Cristal vence 1-0 a Sport Rosario por el Torneo de Verano">Cristal vence 1-0 a Sport Rosario por el Torneo de Verano</a></h5>
                    <div class="post_desc">
                    <p>Lima, 09 abril 2017 (peruinforma.com / fuente: Andina).- Sporting Cristal venció esta tarde por 1-0 al Sport Rosario de Huaraz en un encuentro disputado en el estadio Alberto Gallardo, por la fecha 12 del Torneo de...</p>
                    </div>

  					</div>

		
			</li>
		</ul></div></div><div id="carousel-recent-posts-6" class="widget carousel_horizontal"><h3 class="widget-title"><span>Policiales</span></h3><div class="widget_container">
			<ul>			<li class="feature-postslider-item ajax_block_post">
              <div class="entry-thumb"> 
			   <a class="feature-link" href="http://peruinforma.com/policiales/ministerio-del-interior-tomara-acciones-esclarecer-presunta-violacion-discoteca/" title="Ministerio del Interior tomará acciones para esclarecer presunta violación en discoteca"> 
    <img class="cat-feature-large-img" src="http://peruinforma.com/wp-content/uploads/2017/04/violacion-415x280.jpg" />
					 
				 </a> 
                 
                 
<div class="cat-feature-large">
					<p class="cat-slider feature"><a href="http://peruinforma.com/category/policiales/" rel="category tag">Policiales</a></p>         </div>
</div>
                                 
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://peruinforma.com/policiales/ministerio-del-interior-tomara-acciones-esclarecer-presunta-violacion-discoteca/" rel="bookmark" title="Permanent link to Ministerio del Interior tomará acciones para esclarecer presunta violación en discoteca">
								 Ministerio del Interior tomará acciones para esclarecer presunta violación en discoteca								</a>
                               <div class="carousel-bottom"> 
                              <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Abr 12, 2017</span><span class="meta-user"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/policiales/ministerio-del-interior-tomara-acciones-esclarecer-presunta-violacion-discoteca/#respond"><i class="icon-comments"></i>0</a></span></p>                            
                            							 
                               <div class="clear"></div>
                               </div>
                               
                                 </div>



<div class="post-info">
					<h5 class="title_block"><a class="title" href="http://peruinforma.com/policiales/ministerio-del-interior-tomara-acciones-esclarecer-presunta-violacion-discoteca/" rel="bookmark" title="Permanent link to Ministerio del Interior tomará acciones para esclarecer presunta violación en discoteca">Ministerio del Interior tomará acciones para esclarecer presunta violación en discoteca</a></h5>
                    <div class="post_desc">
                    <p>Lima, 12 abril 2017 (peruinforma.com / fuente: Andina).- El Ministerio del Interior informó hoy que junto con la Policía Nacional, se están adoptando las acciones necesarias para determinar la veracidad de un video...</p>
                    </div>

  					</div>

		
			</li>
					<li class="feature-postslider-item ajax_block_post">
              <div class="entry-thumb"> 
			   <a class="feature-link" href="http://peruinforma.com/policiales/trujillo-cae-presunto-microcomercializador-drogas/" title="Trujillo: cae presunto microcomercializador de drogas"> 
    <img class="cat-feature-large-img" src="http://peruinforma.com/wp-content/uploads/2017/04/trujillo-415x280.jpg" />
					 
				 </a> 
                 
                 
<div class="cat-feature-large">
					<p class="cat-slider feature"><a href="http://peruinforma.com/category/policiales/" rel="category tag">Policiales</a></p>         </div>
</div>
                                 
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://peruinforma.com/policiales/trujillo-cae-presunto-microcomercializador-drogas/" rel="bookmark" title="Permanent link to Trujillo: cae presunto microcomercializador de drogas">
								 Trujillo: cae presunto microcomercializador de drogas								</a>
                               <div class="carousel-bottom"> 
                              <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Abr 09, 2017</span><span class="meta-user"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/policiales/trujillo-cae-presunto-microcomercializador-drogas/#respond"><i class="icon-comments"></i>0</a></span></p>                            
                            							 
                               <div class="clear"></div>
                               </div>
                               
                                 </div>



<div class="post-info">
					<h5 class="title_block"><a class="title" href="http://peruinforma.com/policiales/trujillo-cae-presunto-microcomercializador-drogas/" rel="bookmark" title="Permanent link to Trujillo: cae presunto microcomercializador de drogas">Trujillo: cae presunto microcomercializador de drogas</a></h5>
                    <div class="post_desc">
                    <p>El sospechoso sería uno de los principales abastecedores de droga al ‘menudeo’ en la zona. Trujillo, 09 abril 2017 (peruinforma.com).-  Un sujeto que presuntamente se dedicaba a comercializar droga al...</p>
                    </div>

  					</div>

		
			</li>
					<li class="feature-postslider-item ajax_block_post">
              <div class="entry-thumb"> 
			   <a class="feature-link" href="http://peruinforma.com/policiales/la-detencion-del-alcalde-chilca-permitio-desarticular-organizacion-criminal/" title="La detención del alcalde de Chilca permitió desarticular organización criminal"> 
    <img class="cat-feature-large-img" src="http://peruinforma.com/wp-content/uploads/2017/04/alcaldechilca-415x280.jpg" />
					 
				 </a> 
                 
                 
<div class="cat-feature-large">
					<p class="cat-slider feature"><a href="http://peruinforma.com/category/policiales/" rel="category tag">Policiales</a></p>         </div>
</div>
                                 
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://peruinforma.com/policiales/la-detencion-del-alcalde-chilca-permitio-desarticular-organizacion-criminal/" rel="bookmark" title="Permanent link to La detención del alcalde de Chilca permitió desarticular organización criminal">
								 La detención del alcalde de Chilca permitió desarticular organización criminal								</a>
                               <div class="carousel-bottom"> 
                              <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Abr 07, 2017</span><span class="meta-user"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/policiales/la-detencion-del-alcalde-chilca-permitio-desarticular-organizacion-criminal/#comments"><i class="icon-comments"></i>1</a></span></p>                            
                            							 
                               <div class="clear"></div>
                               </div>
                               
                                 </div>



<div class="post-info">
					<h5 class="title_block"><a class="title" href="http://peruinforma.com/policiales/la-detencion-del-alcalde-chilca-permitio-desarticular-organizacion-criminal/" rel="bookmark" title="Permanent link to La detención del alcalde de Chilca permitió desarticular organización criminal">La detención del alcalde de Chilca permitió desarticular organización criminal</a></h5>
                    <div class="post_desc">
                    <p>Lima, 07 abril 2017 (peruinforma.com / fuente: Andina).- Un total de 35 detenidos, entre ellos el alcalde del distrito de Chilca, Richard Ramos Ávalos, fue el resultado del megaoperativo dirigido esta madrugada en...</p>
                    </div>

  					</div>

		
			</li>
		</ul></div></div>
		<div class="widget">

<h3 class="widget-title"><span>Publicidad</span></h3>		
			<div class="ads160x600-thumb">
				<a href="http://peruinforma.com/wp-content/uploads/2015/03/1000-x-1000.jpg">
					<img src="http://peruinforma.com/wp-content/uploads/2015/03/160x600.jpg" alt="" />
				</a>
			</div>
		</div>
				<div class="widget ads125">
		<h3 class="widget-title"><span>Publicidad </span></h3>				

				<ul class="four-ads-blocks">
                
                  <li class="ads1"><a href="http://peruinforma.com/wp-content/uploads/2015/03/1000-x-1000.jpg"><img src="http://peruinforma.com/wp-content/uploads/2015/03/125x125.jpg" alt="" /></a></li>
                    <li class="ads2"><a href="http://peruinforma.com/wp-content/uploads/2015/03/1000-x-1000.jpg"><img src="http://peruinforma.com/wp-content/uploads/2015/03/125x125.jpg" alt="" /></a></li>
                      <li class="ads3"><a href="http://peruinforma.com/wp-content/uploads/2015/03/1000-x-1000.jpg"><img src="http://peruinforma.com/wp-content/uploads/2015/03/125x125.jpg" alt="" /></a></li>
                        <li class="ads4"><a href="http://peruinforma.com/wp-content/uploads/2015/03/1000-x-1000.jpg"><img src="http://peruinforma.com/wp-content/uploads/2015/03/125x125.jpg" alt="" /></a></li>
             	</ul>
				<div class="clear"></div>
		</div>
		<div id="calendar-2" class="widget widget_calendar"><h3 class="widget-title"><span>Archivo cronológico de noticias</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Abril 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://peruinforma.com/2017/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://peruinforma.com/2017/04/01/" aria-label="Entradas publicadas el 1 April, 2017">1</a></td><td>2</td>
	</tr>
	<tr>
		<td><a href="http://peruinforma.com/2017/04/03/" aria-label="Entradas publicadas el 3 April, 2017">3</a></td><td><a href="http://peruinforma.com/2017/04/04/" aria-label="Entradas publicadas el 4 April, 2017">4</a></td><td><a href="http://peruinforma.com/2017/04/05/" aria-label="Entradas publicadas el 5 April, 2017">5</a></td><td><a href="http://peruinforma.com/2017/04/06/" aria-label="Entradas publicadas el 6 April, 2017">6</a></td><td><a href="http://peruinforma.com/2017/04/07/" aria-label="Entradas publicadas el 7 April, 2017">7</a></td><td><a href="http://peruinforma.com/2017/04/08/" aria-label="Entradas publicadas el 8 April, 2017">8</a></td><td><a href="http://peruinforma.com/2017/04/09/" aria-label="Entradas publicadas el 9 April, 2017">9</a></td>
	</tr>
	<tr>
		<td><a href="http://peruinforma.com/2017/04/10/" aria-label="Entradas publicadas el 10 April, 2017">10</a></td><td><a href="http://peruinforma.com/2017/04/11/" aria-label="Entradas publicadas el 11 April, 2017">11</a></td><td id="today"><a href="http://peruinforma.com/2017/04/12/" aria-label="Entradas publicadas el 12 April, 2017">12</a></td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></div><div class="brack_space"></div>
          
       </div>
              
       
        
    </div>
</div>
 </section>
<!-- end content --> <!-- Start footer -->
<footer id="footer-container">



    <div class="footer-columns">
        <div class="row">
                        <div class="grid_4"><div id="rec-recent-posts-4" class="widget post_list_widget"><h3 class="widget-title"><span>Noticias recientes</span></h3><div class="widget_container"><ul class="post_list">           <li class="clearfix">	
                <div class="img_thumbnail feature-item">
				<a class="img_thumbnail" href="http://peruinforma.com/mundo/emotivo-adios-micaela/" title="Femicidio en Argentina: otra movilización y un emotivo adiós a Micaela">        <img src="http://peruinforma.com/wp-content/uploads/2017/04/Micaela-100x80.jpg" />
	
				
              </a>
                       </div>
                <div class="list_desc">
                     <h4 class="list_title"><a class="post-title" href="http://peruinforma.com/mundo/emotivo-adios-micaela/" rel="bookmark" title="Femicidio en Argentina: otra movilización y un emotivo adiós a Micaela">
					Femicidio en Argentina: otra movilización y un emotivo adiós a Micaela					</a></h4>
                   <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Abr 12, 2017</span><span class="meta-user"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/mundo/emotivo-adios-micaela/#respond"><i class="icon-comments"></i>0</a></span></p>							 
                
                </div>


            </li>
                       <li class="clearfix">	
                <div class="img_thumbnail feature-item">
				<a class="img_thumbnail" href="http://peruinforma.com/politica/congreso-transferencia-mas-s-83-millones-ante-desastres-naturales/" title="Congreso oficializó transferencia de más de S/. 83 millones ante desastres naturales">        <img src="http://peruinforma.com/wp-content/uploads/2017/04/Congreso-100x80.jpg" />
	
				
              </a>
                       </div>
                <div class="list_desc">
                     <h4 class="list_title"><a class="post-title" href="http://peruinforma.com/politica/congreso-transferencia-mas-s-83-millones-ante-desastres-naturales/" rel="bookmark" title="Congreso oficializó transferencia de más de S/. 83 millones ante desastres naturales">
					Congreso oficializó transferencia de más de S/. 83 millones ante desastres naturales					</a></h4>
                   <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Abr 12, 2017</span><span class="meta-user"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/politica/congreso-transferencia-mas-s-83-millones-ante-desastres-naturales/#respond"><i class="icon-comments"></i>0</a></span></p>							 
                
                </div>


            </li>
            </ul>
</div>
</div></div>
            <div class="grid_4"><div id="rec-recent-posts-8" class="widget post_list_widget"><h3 class="widget-title"><span>Corresponsales internacionales</span></h3><div class="widget_container"><ul class="post_list"></ul>
</div>
</div></div>
                                    <div class="grid_4"><div id="themeloy_fblikebox_widget-3" class="widget fblikebox_widget">			
<div class="widget_container">   
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

					<div class="fb-like-box" data-href="https://www.facebook.com/pages/Peruinforma/1441070846118189?ref=bookmarks"  data-show-faces="true"  data-stream="false" data-header="true"></div>
	
     <div class="clear"></div>
    </div>
    				

			</div></div>
     		        </div>
    </div>
    
    <div class="footer-bottom">
        <div class="row">
            <div class="grid_6 footer-left"> <img src="http://peruinforma.com/temporal/wp-content/uploads/2014/11/logo.gif" align="left" alt="Diario on line" style="padding:5px">Director General: Ricardo Burgos Rojas | Editor periodístico: Paola Burgos Chávez | Jefe de Informaciones: Jorge Grados | Oficinas de redacción y publicidad online: Avenida José Pardo 575, piso 6, Miraflores  ( Lima- Perú).  | Teléfonos: 00511- 4467996   00511-4458248 | peruinforma .com es un producto de Skorpios Producciones S.R.L. | Correspondencia y notas de prensa a : <a href="correo@peruinforma.com">correo@peruinforma.com</a><br />
* Peruinforma.com no se responsabiliza por los artículos de opinión firmados por sus colaboradores.<br />
Está permitida la reproducción del material informativo de esta web con fines periodísticos y siempre y cuando se consigne el crédito correspondiente.
</div>
            <div class="grid_6 footer-right">  
                                
                                                            
                </div>
        </div>  
    </div>  


</footer>
<!-- End footer -->





	<div style="display:none">
	<div class="grofile-hash-map-e75812f7b09f7542477c1ab9dacda28f">
	</div>
	</div>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/inc/functions/aqua-page-builder-master/assets/js/aqpb-view.js?ver=1492011060'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201715'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/peruinforma.com\/wp-admin\/admin-ajax.php","nonce":"d955ad4980"};
/* ]]> */
</script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/post_rating.js?ver=1'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/jquery.nivo.slider.js?ver=1.2'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/jquery.flexslider.js?ver=1.2'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/jquery-ui-1.8.20.custom.min.js?ver=1.2'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/jquery.ui.totop.js?ver=1.2'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/selectnav.min.js?ver=1.2'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/jquery.jcarousel.min.js?ver=1.2'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/jquery.simplyscroll.min.js?ver=1.2'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/jquery.nicescroll.js?ver=1.2'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/superfish.js?ver=1.2'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/jquery.sticky.js?ver=1.2'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/mediaelement-and-player.min.js?ver=1.2'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/custom.js?ver=1.2'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://ads58342.hotwords.com/show.jsp?id=58342&#038;cor=37920C'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.8.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201715.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'120659644',post:'78267',tz:'-5',srv:'peruinforma.com'} ]);
	_stq.push([ 'clickTrackerInit', '120659644', '78267' ]);
</script>
</body>
</html>


