<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>Peruinforma.com  Policía rescató a 50 pobladores en peligro por aumento del río Lurín en Pachacamac - Peruinforma.com</title>
             <!-- Mobile Specific Metas
  		================================================== -->
            <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
        
        <!-- Favicons
        ================================================== -->
                
                    <link rel="shortcut icon" href="http://peruinforma.com/wp-content/themes/megnet/img/favicon.png">
                
    

<meta property="og:image" content="http://peruinforma.com/wp-content/uploads/2017/03/Pachacamac-1.jpg"/>
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://peruinforma.com/actualidad/policia-rescato-lurin-pachacamac/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Policía rescató a 50 pobladores en peligro por aumento del río Lurín en Pachacamac - Peruinforma.com" />
<meta property="og:description" content="Acción se realizó de 9 p. m. a 3:30 a. m. y contó con el apoyo de 20 bomberos Lima, 16 Marzo 2017 (peruinforma.com).- Gracias a la oportuna intervención, 20 agentes de la Policía Nacional rescataron a 50 personas que estaban en peligro por el aumento del río Lurín en los centros poblados Pica Piedra &hellip;" />
<meta property="og:url" content="http://peruinforma.com/actualidad/policia-rescato-lurin-pachacamac/" />
<meta property="og:site_name" content="Peruinforma.com" />
<meta property="article:publisher" content="https://www.facebook.com/Peruinforma-1441070846118189/" />
<meta property="article:tag" content="Pachacamac" />
<meta property="article:section" content="Actualidad" />
<meta property="article:published_time" content="2017-03-16T11:38:52+00:00" />
<meta property="og:image" content="http://peruinforma.com/wp-content/uploads/2017/03/Pachacamac-1.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Acción se realizó de 9 p. m. a 3:30 a. m. y contó con el apoyo de 20 bomberos Lima, 16 Marzo 2017 (peruinforma.com).- Gracias a la oportuna intervención, 20 agentes de la Policía Nacional rescataron a 50 personas que estaban en peligro por el aumento del río Lurín en los centros poblados Pica Piedra [&hellip;]" />
<meta name="twitter:title" content="Policía rescató a 50 pobladores en peligro por aumento del río Lurín en Pachacamac - Peruinforma.com" />
<meta name="twitter:site" content="@peruinforma" />
<meta name="twitter:image" content="http://peruinforma.com/wp-content/uploads/2017/03/Pachacamac-1.jpg" />
<meta name="twitter:creator" content="@peruinforma" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Peruinforma.com &raquo; Feed" href="http://peruinforma.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Peruinforma.com &raquo; RSS de los comentarios" href="http://peruinforma.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Peruinforma.com &raquo; Policía rescató a 50 pobladores en peligro por aumento del río Lurín en Pachacamac RSS de los comentarios" href="http://peruinforma.com/actualidad/policia-rescato-lurin-pachacamac/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/peruinforma.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aqpb-view-css-css'  href='http://peruinforma.com/wp-content/themes/megnet/inc/functions/aqua-page-builder-master/assets/css/aqpb-view.css?ver=1489698320' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='http://peruinforma.com/wp-content/themes/megnet/css/base.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='http://peruinforma.com/wp-content/themes/megnet/css/amazium.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://peruinforma.com/wp-content/themes/megnet/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://peruinforma.com/wp-content/themes/megnet/css/shortcode.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='nivoslider-css'  href='http://peruinforma.com/wp-content/themes/megnet/css/nivo-slider.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='flex-css'  href='http://peruinforma.com/wp-content/themes/megnet/css/flexslider.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-font-css'  href='http://peruinforma.com/wp-content/themes/megnet/css/font-awesome.min.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css-css'  href='http://peruinforma.com/wp-content/themes/megnet/css/mediaelementplayer.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://peruinforma.com/wp-content/themes/megnet/css/skin.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='http://peruinforma.com/wp-content/themes/megnet/css/layout.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://peruinforma.com/wp-content/themes/megnet/custom.php?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://peruinforma.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://peruinforma.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://peruinforma.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://peruinforma.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://peruinforma.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://peruinforma.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://wp.me/p8ah5i-jIY' />
<link rel="alternate" type="application/json+oembed" href="http://peruinforma.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fperuinforma.com%2Factualidad%2Fpolicia-rescato-lurin-pachacamac%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://peruinforma.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fperuinforma.com%2Factualidad%2Fpolicia-rescato-lurin-pachacamac%2F&#038;format=xml" />
<meta name="google-site-verification" content="68RGJe-eMOb7-bt2CtXE-DyZbRxyaxanFl9IX5bkvJs" /><meta name="google-site-verification" content="jliLaWM4Z7I67jSZrvDVGck-SK_PMylYwkMUfG8D8Uk" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if IE 7]><link rel="stylesheet" href="http://peruinforma.com/wp-content/themes/megnet/css/font-awesome-ie7.min.css" media="screen"><![endif]-->
    <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="title" content="Policía rescató a 50 pobladores en peligro por aumento del río Lurín en Pachacamac | Peruinforma.com" />
<meta name="description" content="Acción se realizó de 9 p. m. a 3:30 a. m. y contó con el apoyo de 20 bomberos Lima, 16 Marzo 2017 (peruinforma.com).- Gracias a la oportuna intervención, 20 agentes de la Policía Nacional rescataron a 50 personas que estaban en peligro por el aumento del río Lurín en los centros poblados Pica Piedra&hellip;" />
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="432311641d90c376fdf182a3b78631b3">   

    	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-88627493-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- end head -->
</head>
<body class="post-template-default single single-post postid-75824 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="full-background"><img id="logo" src="http://peruinforma.com/wp-content/uploads/2016/12/gray-geometric-background-1.jpg" alt="" /></div>

<div class="body_wraper_box">      
<!-- Start header -->
<header class="header-wraper">

<div class="header-top-wraper">
<div class="row">
<div class="grid_6 header-top-left-bar">
<span class="blank_space">.</span>
   
  <div class="mainmenu"> 
<ul id="menu-top" class="sf-top-menu"><li id="menu-item-1765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1765"><a href="http://peruinforma.com/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-1772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1772"><a href="http://peruinforma.com/publicidad/">Publicidad</a></li>
</ul><div class="clear"></div>
</div>
     </div>
<div class="grid_6 header-top-right-bar">
      
    <ul class="icon-wrapper">
          <li class="icon-lists"><a href="https://www.facebook.com/pages/Peruinforma/1441070846118189?fref=ts"><span class="icons-facebook"></span></a></li>
               <li class="icon-lists"><a href="https://twitter.com/peruinforma"><span class="icons-twitter"></span></a></li>
                                          
                               
      
      
      
      
       
                            
                      
            
            
            
            
            
            
            
            
                                     
            
            
            
            
            
            
            
            
                  
     </ul>
     <span class="blank_space">.</span>
<div class="clear"></div>
</div>
</div>
</div>

        
        <div class="row">
	<div class="grid_3 header-top-left">
    
      <!-- begin logo -->
                            
                            <h4>
                                <a href="http://peruinforma.com" alt="Portal de Noticias">
                                                                           
                                        <img src="http://peruinforma.com/temporal/wp-content/uploads/2014/11/logo.gif" alt="Portal de Noticias"/>
                                                                    </a>
                            </h4>
                                                        <!-- end logo -->
  <span class="blank_space">.</span>
    </div>
    	<div class="grid_9 header-top-right">  
  		<div class="widget">
			<div class="ads728x90-thumb">
				<a href="#">
					<img src="http://peruinforma.com/wp-content/uploads/2017/01/banner.jpg" alt="" />
				</a>
			</div> 	
		</div> 
		    </div>
        
</div>
                
<!-- end header, logo, top ads -->

              
<!-- Start Main menu -->
<div id="menu_wrapper" class="menu_wrapper menu_wrapper_sticky">
<div class="row">
	<div class="main_menu grid_12"> 

                            <!-- main menu -->
                            <div class="mainmenu">
                            
                                

                                                                    <ul class="sf-menu" id="mainmenu"><li id="home"><a href="http://peruinforma.com" alt="Portal de Noticias"><span id="homeicon">Home</span><i class="icon-home"></i></a></li><li id="menu-item-1729" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1729"><a href="http://peruinforma.com/category/actualidad/"><span>Actualidad</span></a></li>
<li id="menu-item-1733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1733"><a href="http://peruinforma.com/category/politica/"><span>Política</span></a></li>
<li id="menu-item-6167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6167"><a href="http://peruinforma.com/category/policiales/"><span>Policiales</span></a></li>
<li id="menu-item-1731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1731"><a href="http://peruinforma.com/category/nacional/"><span>Nacional</span></a></li>
<li id="menu-item-1730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1730"><a href="http://peruinforma.com/category/mundo/"><span>Mundo</span></a></li>
<li id="menu-item-1735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1735"><a href="http://peruinforma.com/category/tecnologia/"><span>Tecnología</span></a></li>
<li id="menu-item-1734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1734"><a href="http://peruinforma.com/category/salud/"><span>Salud</span></a></li>
<li id="menu-item-1732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1732"><a href="http://peruinforma.com/category/negocios/"><span>Negocios</span></a></li>
<li id="menu-item-6170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6170"><a href="http://peruinforma.com/category/espectaculos-2/"><span>Espectáculos</span></a></li>
<li id="menu-item-6171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6171"><a href="http://peruinforma.com/category/opinion-2/"><span>Opinión</span></a></li>
</ul>                                                                <!-- end menu -->
                            </div>
                            <!-- end main menu -->
                                                           
                                                          <div class="search-button-menu"><span id="tickersearch"><i class="icon-search"></i></span>
                                    <form id="tickersearchform" action="http://peruinforma.com" method="GET" role="search">
                                        <div><label for="s" class="screen-reader-text">Search for:</label>
                                            <input type="text" id="s" name="s" value="" placeholder="Search here">
                                        </div>
                                    </form>

                              </div>                              
							                        </div>
                                           
                    </div>   
                    </div>
                    

<div class="row">
<div class="grid_12 news-ticker-post">
<div class="latest-news">
<h3>Lo último</h3>
<div class="container">
        <ul id="scroller">        <li><a href="http://peruinforma.com/actualidad/ministra-garcia-visito-sobreviviente-huaico-punta-hermosa/">Ministra García visitó a sobreviviente de huaico en Punta Hermosa</a></li>
                <li><a href="http://peruinforma.com/turismo/promperu-guia-gastronomia-tacna/">PROMPERÚ presenta guía de turismo y gastronomía de Tacna</a></li>
                <li><a href="http://peruinforma.com/politica/congreso-emergencia-nacional/">Congreso inició hoy semana de representación ante emergencia nacional</a></li>
                <li><a href="http://peruinforma.com/actualidad/policia-rescato-lurin-pachacamac/">Policía rescató a 50 pobladores en peligro por aumento del río Lurín en Pachacamac</a></li>
                <li><a href="http://peruinforma.com/negocios/real-plaza-damnificados-norte/">Real Plaza apoya a los damnificados del norte del país</a></li>
                </ul>

   

       
</div>
</div>
</div>
</div>


            </header>


<!-- begin content -->            
<section id="contents" class="clearfix">
<div class="row main_content">

<div class="container content_wraper">
<ul class="breadcrumbs"><li><a href="http://peruinforma.com">Home</a> <i class="icon-caret-right"></i></li><li><a href="http://peruinforma.com/category/actualidad/" rel="category tag">Actualidad</a> <i class="icon-caret-right"></i></li><li> <a href="http://peruinforma.com/category/video/" rel="category tag">Video</a> <i class="icon-caret-right"></i></li><li>Policía rescató a 50 pobladores en peligro por aumento del río Lurín en Pachacamac</li></ul>        <div class="grid_8">
         <div class="widget_container content_page"> 
         
                                            <!-- start post -->
                    <div class="post-75824 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-video tag-pachacamac" id="post-75824" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        
                                   <h2 itemprop="name" class="entry-title post-title">Policía rescató a 50 pobladores en peligro por aumento del río Lurín en Pachacamac</h2>
                                <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Mar 16, 2017</span><span class="vcard author meta-user"><span class="fn"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span></span><span class="meta-cat"><i class="icon-book"></i><a href="http://peruinforma.com/category/actualidad/" rel="category tag">Actualidad</a>, <a href="http://peruinforma.com/category/video/" rel="category tag">Video</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/actualidad/policia-rescato-lurin-pachacamac/#respond"><i class="icon-comments"></i>0</a></span></p>                               <hr class="none" />
                               
                                                             
                                                            <img src="http://peruinforma.com/wp-content/uploads/2017/03/Pachacamac-1.jpg" alt="Policía rescató a 50 pobladores en peligro por aumento del río Lurín en Pachacamac" />
                                                             
                                <div class="post_content"><div id="HOTWordsTxt"><h3>Acción se realizó de 9 p. m. a 3:30 a. m. y contó con el apoyo de 20 bomberos</h3>
<p>Lima, 16 Marzo 2017 (peruinforma.com).-</p>
<p class="rtejustify">Gracias a la oportuna intervención, 20 agentes de la Policía Nacional rescataron a 50 personas que estaban en peligro por el aumento del río Lurín en los centros poblados Pica Piedra y Guayabo, ubicados en el distrito de Pachacamac.</p>
<p class="rtejustify"> El comandante Edgar Alcántara Pérez, comisario de la Comisaria de Pachacamac, informó que ayer a las 9 p. m. policías del Escuadrón de Emergencias y de dicha dependencia rescataron a 30 vecinos entre niños y adultos, quienes eran del centro poblado Pica Piedra y de un grupo de personas que estaban de campamento en la zona.</p>
<p class="rtejustify"> Asimismo, indicó que también fueron rescatados un grupo de 20 personas, quienes eran de la zona y de la aldea infantil “Punto Corazón”, en el centro poblado de Guayabo.</p>
<p class="rtejustify"> “Ayer el rescate sucedió después que tomamos conocimiento de que habían personas en peligro. Ellos fueron rescatados desde las 9 p. m. y terminamos a las 3:30 a. m”, señaló la autoridad del orden.</p>
<p class="rtejustify">Ante dichos eventos naturales, el comisario Alcántara Pérez, informó que el policial se encuentra en alerta máxima. “Tengo a todo el personal atento y a seis patrulleros patrullando diversas zonas cercana al río Lurín”, aseguró.</p>
<p class="rtejustify"> Es importante señalar que los 50 pobladores rescatados fueron llevados a casa de sus familiares, que viven en la parte alta de Pachacamac.</p>
<p class="rtejustify"> En estas acciones también se contó con el apoyo de 20 agentes del Cuerpo General de Bomberos Voluntarios del Perú y de la Municipalidad de Pachacamac con maquinaria pesada.</p>
<p class="rtejustify">
<p class="rtejustify"><div class="embed"><div class="video"><iframe width="560" height="315" src="http://www.youtube.com/embed/kPDUwub3Sb8" frameborder="0" allowfullscreen></iframe></div></div></p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://peruinforma.com/actualidad/policia-rescato-lurin-pachacamac/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://peruinforma.com/actualidad/policia-rescato-lurin-pachacamac/" data-text="Policía rescató a 50 pobladores en peligro por aumento del río Lurín en Pachacamac" data-via="peruinforma" >Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://peruinforma.com/actualidad/policia-rescato-lurin-pachacamac/"></div></div></li><li class="share-end"></li></ul></div></div></div></div> 
                                                               
							                            
                                                      
                        
                         
                                
                                                               
                                
                                <hr class="none" />
                                                            
                                <ul class="tag-cat">                                                               
                                    <li><a href="http://peruinforma.com/tag/pachacamac/" rel="tag">Pachacamac</a></li>                                                           
                                </ul>
                                                                
                                
                                         
                                 
              <div class="clear"></div>
                                
                                                       <div class="share-post">
                                 <ul>                                                
<li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://peruinforma.com/actualidad/policia-rescato-lurin-pachacamac/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>                                   
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://peruinforma.com/actualidad/policia-rescato-lurin-pachacamac/" data-text="Policía rescató a 50 pobladores en peligro por aumento del río Lurín en Pachacamac" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 
<li>
<div class="g-plusone" data-size="medium" data-href="http://peruinforma.com/actualidad/policia-rescato-lurin-pachacamac/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</li>
                               <li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://peruinforma.com/actualidad/policia-rescato-lurin-pachacamac/" data-counter="right"></script></li>     

                              <li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://peruinforma.com/actualidad/policia-rescato-lurin-pachacamac/&amp;media=75825" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It"/></a></li>                 
              </ul>
             <div class="clear"></div>
             
              </div>
                                                        
                           
                           
               
                          
                        
                                                    <div class="postnav">
                                       
                            
                                                                    <a href="http://peruinforma.com/politica/congreso-emergencia-nacional/" id="prepost"><span class="previouspost"><i class="icon-double-angle-left"></i></span>Congreso inició hoy semana de representación ante emergencia nacional</a>

                                
                                                                    <a href="http://peruinforma.com/negocios/real-plaza-damnificados-norte/" id="nextpost">Real Plaza apoya a los damnificados del norte del país<span class="nextpost"><i class="icon-double-angle-right"></i></span></a>
                                                                
                                
                                
                            </div>
                                                     <hr class="none">
                        
                        
                            
                                                        <div class="auth">
                            <div class="author-info">                                       
                                 <div class="author-avatar"><img alt='' src='http://2.gravatar.com/avatar/e75812f7b09f7542477c1ab9dacda28f?s=90&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e75812f7b09f7542477c1ab9dacda28f?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></div> 
                                    <div class="author-description"><h5><a itemprop="author" href="http://peruinforma.com/author/peruinforma/">peruinforma</a></h5>
                                <p></p>
                                
                                      <ul class="author-social clearfix">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              </ul>
                                </div>
                                 </div>
                            </div>
                                                        
                                            

                                      
                                       <div class="relativepost clearfix">
                        <h5>Noticias Recientes</h5>

                        <ul  class="ulpost picture">
                            <li class="feature-item">
                                <a  class="entry-thumb feature-link" href="http://peruinforma.com/actualidad/museo-nacional-pachacamac/" title="En 15 días verán si va o no el nuevo museo nacional en Pachacamac"> <img src="http://peruinforma.com/wp-content/uploads/2017/03/Pachacamac-335x300.jpg" />

 </a>
                                <div class="ulpost_title">
                                    <a class="title related-title" href="http://peruinforma.com/actualidad/museo-nacional-pachacamac/" rel="bookmark" title="Permanent link to En 15 días verán si va o no el nuevo museo nacional en Pachacamac">
									En 15 días verán si va o no el nuevo museo nacional en Pachacamac                                    
                                    </a>
                                 
                                </div>
                              
                            </li>
                                                        <li class="feature-item">
                                <a  class="entry-thumb feature-link" href="http://peruinforma.com/actualidad/ministro-cultura-museo-pachacamac/" title="Invocan al Ministro de Cultura que defina si es viable museo en Pachacámac"> <img src="http://peruinforma.com/wp-content/uploads/2017/02/Pachacámac-335x300.jpg" />

 </a>
                                <div class="ulpost_title">
                                    <a class="title related-title" href="http://peruinforma.com/actualidad/ministro-cultura-museo-pachacamac/" rel="bookmark" title="Permanent link to Invocan al Ministro de Cultura que defina si es viable museo en Pachacámac">
									Invocan al Ministro de Cultura que defina si es viable museo en Pachacámac                                    
                                    </a>
                                 
                                </div>
                              
                            </li>
                                                        <li class="feature-item">
                                <a  class="entry-thumb feature-link" href="http://peruinforma.com/politica/congreso-indagara-manana-casos-museo-pachacamac-ascensos-militares-lava-jato/" title="Congreso indagará casos museo en Pachacámac, ascensos militares y Lava Jato"> <img src="http://peruinforma.com/wp-content/uploads/2016/10/congresopleno-335x300.jpg" />

 </a>
                                <div class="ulpost_title">
                                    <a class="title related-title" href="http://peruinforma.com/politica/congreso-indagara-manana-casos-museo-pachacamac-ascensos-militares-lava-jato/" rel="bookmark" title="Permanent link to Congreso indagará casos museo en Pachacámac, ascensos militares y Lava Jato">
									Congreso indagará casos museo en Pachacámac, ascensos militares y Lava Jato                                    
                                    </a>
                                 
                                </div>
                              
                            </li>
                                                        <li class="feature-item">
                                <a  class="entry-thumb feature-link" href="http://peruinforma.com/opinion-2/szyszlo-se-opone-construccion-del-museo-nacional-pachacamac/" title="De Szyszlo se opone a construcción del Museo Nacional en Pachacamac"> <img src="http://peruinforma.com/wp-content/uploads/2017/01/museo-pachacamac-335x300.jpg" />

 </a>
                                <div class="ulpost_title">
                                    <a class="title related-title" href="http://peruinforma.com/opinion-2/szyszlo-se-opone-construccion-del-museo-nacional-pachacamac/" rel="bookmark" title="Permanent link to De Szyszlo se opone a construcción del Museo Nacional en Pachacamac">
									De Szyszlo se opone a construcción del Museo Nacional en Pachacamac                                    
                                    </a>
                                 
                                </div>
                              
                            </li>
                            </ul>

                    </div>                  
                            
                  
					<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/actualidad/policia-rescato-lurin-pachacamac/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://peruinforma.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='75824' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->                    
                    </div>
                  <!-- end post --> 


              
        <div class="brack_space"></div>
        </div>
        </div>
        
                    <div class="grid_4" id="sidebar">  
<div id="nav_menu-6" class="widget widget_nav_menu"><h3 class="widget-title"><span>Secciones</span></h3><div class="menu-secciones-container"><ul id="menu-secciones" class="menu"><li id="menu-item-6168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6168"><a href="http://peruinforma.com/category/la-entrevista/">La entrevista</a></li>
<li id="menu-item-6155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6155"><a href="http://peruinforma.com/category/economia-2/">Economía</a></li>
<li id="menu-item-6153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6153"><a href="http://peruinforma.com/category/cultura/">Cultura</a></li>
<li id="menu-item-6156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6156"><a href="http://peruinforma.com/category/especiales/">Especiales</a></li>
<li id="menu-item-6157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6157"><a href="http://peruinforma.com/category/espectaculos-2/">Espectáculos</a></li>
<li id="menu-item-6161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6161"><a href="http://peruinforma.com/category/negocios/">Negocios</a></li>
<li id="menu-item-6164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6164"><a href="http://peruinforma.com/category/turismo/">Turismo</a></li>
<li id="menu-item-6166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6166"><a href="http://peruinforma.com/category/gastronomia-2/">Gastronomía</a></li>
<li id="menu-item-6169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6169"><a href="http://peruinforma.com/category/municipios/">Municipios</a></li>
</ul></div></div><div id="rec-recent-posts-7" class="widget post_list_widget"><h3 class="widget-title"><span>La entrevista en video</span></h3><div class="widget_container"><ul class="post_list">           <li class="clearfix">	
                <div class="img_thumbnail feature-item">
				<a class="img_thumbnail" href="http://peruinforma.com/politica/martin-vizcarra-especulaciones/" title="Martín Vizcarra: Lo de mi renuncia es una especulación">        <img src="http://peruinforma.com/wp-content/uploads/2017/03/Vizcarra-100x80.jpg" />
	
				
              </a>
                       </div>
                <div class="list_desc">
                     <h4 class="list_title"><a class="post-title" href="http://peruinforma.com/politica/martin-vizcarra-especulaciones/" rel="bookmark" title="Martín Vizcarra: Lo de mi renuncia es una especulación">
					Martín Vizcarra: Lo de mi renuncia es una especulación					</a></h4>
                   <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Mar 14, 2017</span><span class="meta-user"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/politica/martin-vizcarra-especulaciones/#respond"><i class="icon-comments"></i>0</a></span></p>							 
                
                </div>


            </li>
                       <li class="clearfix">	
                <div class="img_thumbnail feature-item">
				<a class="img_thumbnail" href="http://peruinforma.com/politica/ministra-justicia-lava-jato/" title="Ministra de Justicia expuso ante Comisión Lava Jato">        <img src="http://peruinforma.com/wp-content/uploads/2017/03/LAVA-JATO-100x80.jpg" />
	
				
              </a>
                       </div>
                <div class="list_desc">
                     <h4 class="list_title"><a class="post-title" href="http://peruinforma.com/politica/ministra-justicia-lava-jato/" rel="bookmark" title="Ministra de Justicia expuso ante Comisión Lava Jato">
					Ministra de Justicia expuso ante Comisión Lava Jato					</a></h4>
                   <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Mar 14, 2017</span><span class="meta-user"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/politica/ministra-justicia-lava-jato/#respond"><i class="icon-comments"></i>0</a></span></p>							 
                
                </div>


            </li>
            </ul>
</div>
</div><div id="rec-recent-posts-6" class="widget post_list_widget"><h3 class="widget-title"><span>Videos</span></h3><div class="widget_container"><ul class="post_list">           <li class="clearfix">	
                <div class="img_thumbnail feature-item">
				<a class="img_thumbnail" href="http://peruinforma.com/actualidad/policia-rescato-lurin-pachacamac/" title="Policía rescató a 50 pobladores en peligro por aumento del río Lurín en Pachacamac">        <img src="http://peruinforma.com/wp-content/uploads/2017/03/Pachacamac-1-100x80.jpg" />
	
				
              </a>
                       </div>
                <div class="list_desc">
                     <h4 class="list_title"><a class="post-title" href="http://peruinforma.com/actualidad/policia-rescato-lurin-pachacamac/" rel="bookmark" title="Policía rescató a 50 pobladores en peligro por aumento del río Lurín en Pachacamac">
					Policía rescató a 50 pobladores en peligro por aumento del río Lurín en Pachacamac					</a></h4>
                   <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Mar 16, 2017</span><span class="meta-user"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/actualidad/policia-rescato-lurin-pachacamac/#respond"><i class="icon-comments"></i>0</a></span></p>							 
                
                </div>


            </li>
                       <li class="clearfix">	
                <div class="img_thumbnail feature-item">
				<a class="img_thumbnail" href="http://peruinforma.com/actualidad/terror-catastrofe-desbordes-lima/" title="Terror y catástrofe por desborde de ríos y huaicos a nivel nacional">        <img src="http://peruinforma.com/wp-content/uploads/2017/03/desborde-100x80.jpg" />
	
				
              </a>
                       </div>
                <div class="list_desc">
                     <h4 class="list_title"><a class="post-title" href="http://peruinforma.com/actualidad/terror-catastrofe-desbordes-lima/" rel="bookmark" title="Terror y catástrofe por desborde de ríos y huaicos a nivel nacional">
					Terror y catástrofe por desborde de ríos y huaicos a nivel nacional					</a></h4>
                   <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Mar 16, 2017</span><span class="meta-user"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/actualidad/terror-catastrofe-desbordes-lima/#respond"><i class="icon-comments"></i>0</a></span></p>							 
                
                </div>


            </li>
            </ul>
</div>
</div><div id="carousel-recent-posts-5" class="widget carousel_horizontal"><h3 class="widget-title"><span>Deportes</span></h3><div class="widget_container">
			<ul>			<li class="feature-postslider-item ajax_block_post">
              <div class="entry-thumb"> 
			   <a class="feature-link" href="http://peruinforma.com/deportes/ii-gran-bicicleteada-familiar-organizada-la-comision-defensa-del-consumidor/" title="II gran bicicleteada familiar organizada por la comisión de defensa del consumidor"> 
    <img class="cat-feature-large-img" src="http://peruinforma.com/wp-content/uploads/2017/03/bicileteada-415x280.jpg" />
					 
				 </a> 
                 
                 
<div class="cat-feature-large">
					<p class="cat-slider feature"><a href="http://peruinforma.com/category/deportes/" rel="category tag">Deportes</a></p>         </div>
</div>
                                 
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://peruinforma.com/deportes/ii-gran-bicicleteada-familiar-organizada-la-comision-defensa-del-consumidor/" rel="bookmark" title="Permanent link to II gran bicicleteada familiar organizada por la comisión de defensa del consumidor">
								 II gran bicicleteada familiar organizada por la comisión de defensa del consumidor								</a>
                               <div class="carousel-bottom"> 
                              <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Mar 13, 2017</span><span class="meta-user"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/deportes/ii-gran-bicicleteada-familiar-organizada-la-comision-defensa-del-consumidor/#respond"><i class="icon-comments"></i>0</a></span></p>                            
                            							 
                               <div class="clear"></div>
                               </div>
                               
                                 </div>



<div class="post-info">
					<h5 class="title_block"><a class="title" href="http://peruinforma.com/deportes/ii-gran-bicicleteada-familiar-organizada-la-comision-defensa-del-consumidor/" rel="bookmark" title="Permanent link to II gran bicicleteada familiar organizada por la comisión de defensa del consumidor">II gran bicicleteada familiar organizada por la comisión de defensa del consumidor</a></h5>
                    <div class="post_desc">
                    <p>Lima, 13 marzo 2017 (peruinforma.com).- Con éxito se desarrolló este domingo 12 la “II Gran Bicicleteada Familiar”, organizado por la Comisión de Defensa del Consumidor y Organismos Reguladores de los Servicios...</p>
                    </div>

  					</div>

		
			</li>
					<li class="feature-postslider-item ajax_block_post">
              <div class="entry-thumb"> 
			   <a class="feature-link" href="http://peruinforma.com/deportes/torneo-verano-alianza-lima-apabulla-7-2-juan-aurich-matute/" title="Torneo de Verano: Alianza Lima apabulla 7-2 a Juan Aurich en Matute"> 
    <img class="cat-feature-large-img" src="http://peruinforma.com/wp-content/uploads/2017/03/alianza-415x280.jpg" />
					 
				 </a> 
                 
                 
<div class="cat-feature-large">
					<p class="cat-slider feature"><a href="http://peruinforma.com/category/deportes/" rel="category tag">Deportes</a></p>         </div>
</div>
                                 
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://peruinforma.com/deportes/torneo-verano-alianza-lima-apabulla-7-2-juan-aurich-matute/" rel="bookmark" title="Permanent link to Torneo de Verano: Alianza Lima apabulla 7-2 a Juan Aurich en Matute">
								 Torneo de Verano: Alianza Lima apabulla 7-2 a Juan Aurich en Matute								</a>
                               <div class="carousel-bottom"> 
                              <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Mar 12, 2017</span><span class="meta-user"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/deportes/torneo-verano-alianza-lima-apabulla-7-2-juan-aurich-matute/#respond"><i class="icon-comments"></i>0</a></span></p>                            
                            							 
                               <div class="clear"></div>
                               </div>
                               
                                 </div>



<div class="post-info">
					<h5 class="title_block"><a class="title" href="http://peruinforma.com/deportes/torneo-verano-alianza-lima-apabulla-7-2-juan-aurich-matute/" rel="bookmark" title="Permanent link to Torneo de Verano: Alianza Lima apabulla 7-2 a Juan Aurich en Matute">Torneo de Verano: Alianza Lima apabulla 7-2 a Juan Aurich en Matute</a></h5>
                    <div class="post_desc">
                    <p>Lima, 13 marzo 2017 (peruinforma.com / fuente: Andina).- Alianza Lima registró un resultado histórico al golear 7-2 al Juan Aurich con una gran actuación del juvenil Kevin Quevedo, quien anotó cuatro goles, en el...</p>
                    </div>

  					</div>

		
			</li>
					<li class="feature-postslider-item ajax_block_post">
              <div class="entry-thumb"> 
			   <a class="feature-link" href="http://peruinforma.com/deportes/sport-huancayo-2-universitario-1-torneo-verano/" title="Sport Huancayo 2 Universitario 1 por el Torneo de Verano"> 
    <img class="cat-feature-large-img" src="http://peruinforma.com/wp-content/uploads/2017/03/uniersitario-415x280.jpg" />
					 
				 </a> 
                 
                 
<div class="cat-feature-large">
					<p class="cat-slider feature"><a href="http://peruinforma.com/category/deportes/" rel="category tag">Deportes</a></p>         </div>
</div>
                                 
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://peruinforma.com/deportes/sport-huancayo-2-universitario-1-torneo-verano/" rel="bookmark" title="Permanent link to Sport Huancayo 2 Universitario 1 por el Torneo de Verano">
								 Sport Huancayo 2 Universitario 1 por el Torneo de Verano								</a>
                               <div class="carousel-bottom"> 
                              <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Mar 12, 2017</span><span class="meta-user"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/deportes/sport-huancayo-2-universitario-1-torneo-verano/#respond"><i class="icon-comments"></i>0</a></span></p>                            
                            							 
                               <div class="clear"></div>
                               </div>
                               
                                 </div>



<div class="post-info">
					<h5 class="title_block"><a class="title" href="http://peruinforma.com/deportes/sport-huancayo-2-universitario-1-torneo-verano/" rel="bookmark" title="Permanent link to Sport Huancayo 2 Universitario 1 por el Torneo de Verano">Sport Huancayo 2 Universitario 1 por el Torneo de Verano</a></h5>
                    <div class="post_desc">
                    <p>Lima, 12 marzo 2017 (peruinforma.com / fuente: Andina).- Sport Huancayo tomó ventaja de la altura y superó por 2-1 a Universitario de Deportes, que se estancó en los últimos lugares del grupo B del Torneo de Verano....</p>
                    </div>

  					</div>

		
			</li>
		</ul></div></div><div id="carousel-recent-posts-6" class="widget carousel_horizontal"><h3 class="widget-title"><span>Policiales</span></h3><div class="widget_container">
			<ul>			<li class="feature-postslider-item ajax_block_post">
              <div class="entry-thumb"> 
			   <a class="feature-link" href="http://peruinforma.com/actualidad/reconstruccion-comisaria-indio-lluvias/" title="Ministro anuncia reconstrucción de comisaría El Indio, la más golpeada por las lluvias en Piura"> 
    <img class="cat-feature-large-img" src="http://peruinforma.com/wp-content/uploads/2017/03/El-Indio-415x280.jpg" />
					 
				 </a> 
                 
                 
<div class="cat-feature-large">
					<p class="cat-slider feature"><a href="http://peruinforma.com/category/actualidad/" rel="category tag">Actualidad</a>, <a href="http://peruinforma.com/category/policiales/" rel="category tag">Policiales</a></p>         </div>
</div>
                                 
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://peruinforma.com/actualidad/reconstruccion-comisaria-indio-lluvias/" rel="bookmark" title="Permanent link to Ministro anuncia reconstrucción de comisaría El Indio, la más golpeada por las lluvias en Piura">
								 Ministro anuncia reconstrucción de comisaría El Indio, la más golpeada por las lluvias en Piura								</a>
                               <div class="carousel-bottom"> 
                              <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Mar 14, 2017</span><span class="meta-user"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/actualidad/reconstruccion-comisaria-indio-lluvias/#respond"><i class="icon-comments"></i>0</a></span></p>                            
                            							 
                               <div class="clear"></div>
                               </div>
                               
                                 </div>



<div class="post-info">
					<h5 class="title_block"><a class="title" href="http://peruinforma.com/actualidad/reconstruccion-comisaria-indio-lluvias/" rel="bookmark" title="Permanent link to Ministro anuncia reconstrucción de comisaría El Indio, la más golpeada por las lluvias en Piura">Ministro anuncia reconstrucción de comisaría El Indio, la más golpeada por las lluvias en Piura</a></h5>
                    <div class="post_desc">
                    <p>Dijo que hay los fondos para hacerlo y también para el mantenimiento de los locales policiales afectados por desastres naturales Piura, 14 Marzo 2017 (peruinforma.com).- El ministro del Interior, Carlos Basombrío...</p>
                    </div>

  					</div>

		
			</li>
					<li class="feature-postslider-item ajax_block_post">
              <div class="entry-thumb"> 
			   <a class="feature-link" href="http://peruinforma.com/policiales/policia-robo-agravado/" title="Huancayo: Policía detiene a sujeto acusado por delito de robo agravado"> 
    <img class="cat-feature-large-img" src="http://peruinforma.com/wp-content/uploads/2017/03/Huancayo-415x280.jpg" />
					 
				 </a> 
                 
                 
<div class="cat-feature-large">
					<p class="cat-slider feature"><a href="http://peruinforma.com/category/policiales/" rel="category tag">Policiales</a>, <a href="http://peruinforma.com/category/regionales/" rel="category tag">Regionales</a></p>         </div>
</div>
                                 
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://peruinforma.com/policiales/policia-robo-agravado/" rel="bookmark" title="Permanent link to Huancayo: Policía detiene a sujeto acusado por delito de robo agravado">
								 Huancayo: Policía detiene a sujeto acusado por delito de robo agravado								</a>
                               <div class="carousel-bottom"> 
                              <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Mar 14, 2017</span><span class="meta-user"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/policiales/policia-robo-agravado/#respond"><i class="icon-comments"></i>0</a></span></p>                            
                            							 
                               <div class="clear"></div>
                               </div>
                               
                                 </div>



<div class="post-info">
					<h5 class="title_block"><a class="title" href="http://peruinforma.com/policiales/policia-robo-agravado/" rel="bookmark" title="Permanent link to Huancayo: Policía detiene a sujeto acusado por delito de robo agravado">Huancayo: Policía detiene a sujeto acusado por delito de robo agravado</a></h5>
                    <div class="post_desc">
                    <p>Llamada de ciudadano colaborador permitió dar con el paradero del prófugo Huancayo, 14 Marzo 2017 (peruinforma.com).- Personal de la Policía Nacional de la Comisaría de Chilca en Huancayo, logró capturar el pasado...</p>
                    </div>

  					</div>

		
			</li>
					<li class="feature-postslider-item ajax_block_post">
              <div class="entry-thumb"> 
			   <a class="feature-link" href="http://peruinforma.com/actualidad/200-capturados-ultimas-detenciones/" title="Programa de Recompensas llegó a 200 capturados con dos últimas detenciones"> 
    <img class="cat-feature-large-img" src="http://peruinforma.com/wp-content/uploads/2017/03/200-415x280.jpg" />
					 
				 </a> 
                 
                 
<div class="cat-feature-large">
					<p class="cat-slider feature"><a href="http://peruinforma.com/category/actualidad/" rel="category tag">Actualidad</a>, <a href="http://peruinforma.com/category/policiales/" rel="category tag">Policiales</a>, <a href="http://peruinforma.com/category/video/" rel="category tag">Video</a></p>         </div>
</div>
                                 
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://peruinforma.com/actualidad/200-capturados-ultimas-detenciones/" rel="bookmark" title="Permanent link to Programa de Recompensas llegó a 200 capturados con dos últimas detenciones">
								 Programa de Recompensas llegó a 200 capturados con dos últimas detenciones								</a>
                               <div class="carousel-bottom"> 
                              <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Mar 14, 2017</span><span class="meta-user"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/actualidad/200-capturados-ultimas-detenciones/#respond"><i class="icon-comments"></i>0</a></span></p>                            
                            							 
                               <div class="clear"></div>
                               </div>
                               
                                 </div>



<div class="post-info">
					<h5 class="title_block"><a class="title" href="http://peruinforma.com/actualidad/200-capturados-ultimas-detenciones/" rel="bookmark" title="Permanent link to Programa de Recompensas llegó a 200 capturados con dos últimas detenciones">Programa de Recompensas llegó a 200 capturados con dos últimas detenciones</a></h5>
                    <div class="post_desc">
                    <p>En Huánuco y Lima detienen a requisitoriados por delitos de homicidio calificado y extorsión Lima, 14 Marzo 2017 (peruinforma.com).- El Programa de Recompensas del Ministerio del Interior llegó a la fecha a 200...</p>
                    </div>

  					</div>

		
			</li>
		</ul></div></div>
		<div class="widget">

<h3 class="widget-title"><span>Publicidad</span></h3>		
			<div class="ads160x600-thumb">
				<a href="http://peruinforma.com/wp-content/uploads/2015/03/1000-x-1000.jpg">
					<img src="http://peruinforma.com/wp-content/uploads/2015/03/160x600.jpg" alt="" />
				</a>
			</div>
		</div>
				<div class="widget ads125">
		<h3 class="widget-title"><span>Publicidad </span></h3>				

				<ul class="four-ads-blocks">
                
                  <li class="ads1"><a href="http://peruinforma.com/wp-content/uploads/2015/03/1000-x-1000.jpg"><img src="http://peruinforma.com/wp-content/uploads/2015/03/125x125.jpg" alt="" /></a></li>
                    <li class="ads2"><a href="http://peruinforma.com/wp-content/uploads/2015/03/1000-x-1000.jpg"><img src="http://peruinforma.com/wp-content/uploads/2015/03/125x125.jpg" alt="" /></a></li>
                      <li class="ads3"><a href="http://peruinforma.com/wp-content/uploads/2015/03/1000-x-1000.jpg"><img src="http://peruinforma.com/wp-content/uploads/2015/03/125x125.jpg" alt="" /></a></li>
                        <li class="ads4"><a href="http://peruinforma.com/wp-content/uploads/2015/03/1000-x-1000.jpg"><img src="http://peruinforma.com/wp-content/uploads/2015/03/125x125.jpg" alt="" /></a></li>
             	</ul>
				<div class="clear"></div>
		</div>
		<div id="calendar-2" class="widget widget_calendar"><h3 class="widget-title"><span>Archivo cronológico de noticias</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Marzo 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://peruinforma.com/2017/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://peruinforma.com/2017/03/01/" aria-label="Entradas publicadas el 1 March, 2017">1</a></td><td><a href="http://peruinforma.com/2017/03/02/" aria-label="Entradas publicadas el 2 March, 2017">2</a></td><td><a href="http://peruinforma.com/2017/03/03/" aria-label="Entradas publicadas el 3 March, 2017">3</a></td><td><a href="http://peruinforma.com/2017/03/04/" aria-label="Entradas publicadas el 4 March, 2017">4</a></td><td><a href="http://peruinforma.com/2017/03/05/" aria-label="Entradas publicadas el 5 March, 2017">5</a></td>
	</tr>
	<tr>
		<td><a href="http://peruinforma.com/2017/03/06/" aria-label="Entradas publicadas el 6 March, 2017">6</a></td><td><a href="http://peruinforma.com/2017/03/07/" aria-label="Entradas publicadas el 7 March, 2017">7</a></td><td><a href="http://peruinforma.com/2017/03/08/" aria-label="Entradas publicadas el 8 March, 2017">8</a></td><td><a href="http://peruinforma.com/2017/03/09/" aria-label="Entradas publicadas el 9 March, 2017">9</a></td><td><a href="http://peruinforma.com/2017/03/10/" aria-label="Entradas publicadas el 10 March, 2017">10</a></td><td><a href="http://peruinforma.com/2017/03/11/" aria-label="Entradas publicadas el 11 March, 2017">11</a></td><td><a href="http://peruinforma.com/2017/03/12/" aria-label="Entradas publicadas el 12 March, 2017">12</a></td>
	</tr>
	<tr>
		<td><a href="http://peruinforma.com/2017/03/13/" aria-label="Entradas publicadas el 13 March, 2017">13</a></td><td><a href="http://peruinforma.com/2017/03/14/" aria-label="Entradas publicadas el 14 March, 2017">14</a></td><td><a href="http://peruinforma.com/2017/03/15/" aria-label="Entradas publicadas el 15 March, 2017">15</a></td><td id="today"><a href="http://peruinforma.com/2017/03/16/" aria-label="Entradas publicadas el 16 March, 2017">16</a></td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div class="brack_space"></div>
          
       </div>
              
       
        
    </div>
</div>
 </section>
<!-- end content --> <!-- Start footer -->
<footer id="footer-container">



    <div class="footer-columns">
        <div class="row">
                        <div class="grid_4"><div id="rec-recent-posts-4" class="widget post_list_widget"><h3 class="widget-title"><span>Noticias recientes</span></h3><div class="widget_container"><ul class="post_list">           <li class="clearfix">	
                <div class="img_thumbnail feature-item">
				<a class="img_thumbnail" href="http://peruinforma.com/actualidad/ministra-garcia-visito-sobreviviente-huaico-punta-hermosa/" title="Ministra García visitó a sobreviviente de huaico en Punta Hermosa">        <img src="http://peruinforma.com/wp-content/uploads/2017/03/salud-100x80.jpg" />
	
				
              </a>
                       </div>
                <div class="list_desc">
                     <h4 class="list_title"><a class="post-title" href="http://peruinforma.com/actualidad/ministra-garcia-visito-sobreviviente-huaico-punta-hermosa/" rel="bookmark" title="Ministra García visitó a sobreviviente de huaico en Punta Hermosa">
					Ministra García visitó a sobreviviente de huaico en Punta Hermosa					</a></h4>
                   <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Mar 16, 2017</span><span class="meta-user"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/actualidad/ministra-garcia-visito-sobreviviente-huaico-punta-hermosa/#respond"><i class="icon-comments"></i>0</a></span></p>							 
                
                </div>


            </li>
                       <li class="clearfix">	
                <div class="img_thumbnail feature-item">
				<a class="img_thumbnail" href="http://peruinforma.com/turismo/promperu-guia-gastronomia-tacna/" title="PROMPERÚ presenta guía de turismo y gastronomía de Tacna">        <img src="http://peruinforma.com/wp-content/uploads/2017/03/PROMPERU-100x80.jpg" />
	
				
              </a>
                       </div>
                <div class="list_desc">
                     <h4 class="list_title"><a class="post-title" href="http://peruinforma.com/turismo/promperu-guia-gastronomia-tacna/" rel="bookmark" title="PROMPERÚ presenta guía de turismo y gastronomía de Tacna">
					PROMPERÚ presenta guía de turismo y gastronomía de Tacna					</a></h4>
                   <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Mar 16, 2017</span><span class="meta-user"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/turismo/promperu-guia-gastronomia-tacna/#respond"><i class="icon-comments"></i>0</a></span></p>							 
                
                </div>


            </li>
            </ul>
</div>
</div></div>
            <div class="grid_4"><div id="rec-recent-posts-8" class="widget post_list_widget"><h3 class="widget-title"><span>Corresponsales internacionales</span></h3><div class="widget_container"><ul class="post_list"></ul>
</div>
</div></div>
                                    <div class="grid_4"><div id="themeloy_fblikebox_widget-3" class="widget fblikebox_widget">			
<div class="widget_container">   
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

					<div class="fb-like-box" data-href="https://www.facebook.com/pages/Peruinforma/1441070846118189?ref=bookmarks"  data-show-faces="true"  data-stream="false" data-header="true"></div>
	
     <div class="clear"></div>
    </div>
    				

			</div></div>
     		        </div>
    </div>
    
    <div class="footer-bottom">
        <div class="row">
            <div class="grid_6 footer-left"> <img src="http://peruinforma.com/temporal/wp-content/uploads/2014/11/logo.gif" align="left" alt="Diario on line" style="padding:5px">Director General: Ricardo Burgos Rojas | Editor periodístico: Paola Burgos Chávez | Jefe de Informaciones: Jorge Grados | Oficinas de redacción y publicidad online: Avenida José Pardo 575, piso 6, Miraflores  ( Lima- Perú).  | Teléfonos: 00511- 4467996   00511-4458248 | peruinforma .com es un producto de Skorpios Producciones S.R.L. | Correspondencia y notas de prensa a : <a href="correo@peruinforma.com">correo@peruinforma.com</a><br />
* Peruinforma.com no se responsabiliza por los artículos de opinión firmados por sus colaboradores.<br />
Está permitida la reproducción del material informativo de esta web con fines periodísticos y siempre y cuando se consigne el crédito correspondiente.
</div>
            <div class="grid_6 footer-right">  
                                
                                                            
                </div>
        </div>  
    </div>  


</footer>
<!-- End footer -->





	<div style="display:none">
	<div class="grofile-hash-map-e75812f7b09f7542477c1ab9dacda28f">
	</div>
	</div>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/inc/functions/aqua-page-builder-master/assets/js/aqpb-view.js?ver=1489698320'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201711'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/peruinforma.com\/wp-admin\/admin-ajax.php","nonce":"5aa3df96c3"};
/* ]]> */
</script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/post_rating.js?ver=1'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/jquery.nivo.slider.js?ver=1.2'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/jquery.flexslider.js?ver=1.2'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/jquery-ui-1.8.20.custom.min.js?ver=1.2'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/jquery.ui.totop.js?ver=1.2'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/selectnav.min.js?ver=1.2'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/jquery.jcarousel.min.js?ver=1.2'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/jquery.simplyscroll.min.js?ver=1.2'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/jquery.nicescroll.js?ver=1.2'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/superfish.js?ver=1.2'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/jquery.sticky.js?ver=1.2'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/mediaelement-and-player.min.js?ver=1.2'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/custom.js?ver=1.2'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://ads58342.hotwords.com/show.jsp?id=58342&#038;cor=37920C'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201711.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'120659644',post:'75824',tz:'-5',srv:'peruinforma.com'} ]);
	_stq.push([ 'clickTrackerInit', '120659644', '75824' ]);
</script>
</body>
</html>


