<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>Peruinforma.com  Tecnocom presenta MINDx, su unidad de negocio para la transformación digital</title>
             <!-- Mobile Specific Metas
  		================================================== -->
            <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
        
        <!-- Favicons
        ================================================== -->
                
                    <link rel="shortcut icon" href="http://peruinforma.com/wp-content/themes/megnet/img/favicon.png">
                
    

<meta property="og:image" content="http://peruinforma.com/wp-content/uploads/2017/02/Tecnocom-presenta-.jpg"/>
<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Tecnocom presenta MINDx, una nueva unidad de negocio digital que aúna un completo porfolio de soluciones para ayudar a empresas"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://peruinforma.com/actualidad/72946/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tecnocom presenta MINDx, su unidad de negocio para la transformación digital" />
<meta property="og:description" content="Tecnocom presenta MINDx, una nueva unidad de negocio digital que aúna un completo porfolio de soluciones para ayudar a empresas" />
<meta property="og:url" content="http://peruinforma.com/actualidad/72946/" />
<meta property="og:site_name" content="Peruinforma.com" />
<meta property="article:publisher" content="https://www.facebook.com/Peruinforma-1441070846118189/" />
<meta property="article:tag" content="MINDx" />
<meta property="article:section" content="Actualidad" />
<meta property="article:published_time" content="2017-02-09T00:20:29+00:00" />
<meta property="article:modified_time" content="2017-02-08T22:32:15+00:00" />
<meta property="og:updated_time" content="2017-02-08T22:32:15+00:00" />
<meta property="og:image" content="http://peruinforma.com/wp-content/uploads/2017/02/Tecnocom-presenta-.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Tecnocom presenta MINDx, una nueva unidad de negocio digital que aúna un completo porfolio de soluciones para ayudar a empresas" />
<meta name="twitter:title" content="Tecnocom presenta MINDx, su unidad de negocio para la transformación digital" />
<meta name="twitter:site" content="@peruinforma" />
<meta name="twitter:image" content="https://i2.wp.com/peruinforma.com/wp-content/uploads/2017/02/Tecnocom-presenta-.jpg?fit=500%2C300" />
<meta name="twitter:creator" content="@peruinforma" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Peruinforma.com &raquo; Feed" href="http://peruinforma.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Peruinforma.com &raquo; RSS de los comentarios" href="http://peruinforma.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Peruinforma.com &raquo; Tecnocom presenta MINDx, su unidad de negocio para la transformación digital RSS de los comentarios" href="http://peruinforma.com/actualidad/72946/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/peruinforma.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aqpb-view-css-css'  href='http://peruinforma.com/wp-content/themes/megnet/inc/functions/aqua-page-builder-master/assets/css/aqpb-view.css?ver=1486633504' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='http://peruinforma.com/wp-content/themes/megnet/css/base.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='http://peruinforma.com/wp-content/themes/megnet/css/amazium.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://peruinforma.com/wp-content/themes/megnet/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://peruinforma.com/wp-content/themes/megnet/css/shortcode.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='nivoslider-css'  href='http://peruinforma.com/wp-content/themes/megnet/css/nivo-slider.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='flex-css'  href='http://peruinforma.com/wp-content/themes/megnet/css/flexslider.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-font-css'  href='http://peruinforma.com/wp-content/themes/megnet/css/font-awesome.min.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css-css'  href='http://peruinforma.com/wp-content/themes/megnet/css/mediaelementplayer.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://peruinforma.com/wp-content/themes/megnet/css/skin.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='http://peruinforma.com/wp-content/themes/megnet/css/layout.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://peruinforma.com/wp-content/themes/megnet/custom.php?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://peruinforma.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://peruinforma.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://peruinforma.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://peruinforma.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://peruinforma.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://peruinforma.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://wp.me/s8ah5i-72946' />
<link rel="alternate" type="application/json+oembed" href="http://peruinforma.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fperuinforma.com%2Factualidad%2F72946%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://peruinforma.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fperuinforma.com%2Factualidad%2F72946%2F&#038;format=xml" />
<meta name="google-site-verification" content="68RGJe-eMOb7-bt2CtXE-DyZbRxyaxanFl9IX5bkvJs" /><meta name="google-site-verification" content="jliLaWM4Z7I67jSZrvDVGck-SK_PMylYwkMUfG8D8Uk" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if IE 7]><link rel="stylesheet" href="http://peruinforma.com/wp-content/themes/megnet/css/font-awesome-ie7.min.css" media="screen"><![endif]-->
    <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="title" content="Tecnocom presenta MINDx, su unidad de negocio para la transformación digital | Peruinforma.com" />
<meta name="description" content="MINDx, incluye un completo porfolio de soluciones para impulsar la transformación digital de las empresas.  Lima, 09 febrero 2017 (peruinforma.com).- Tecnocom presenta MINDx, una nueva unidad de negocio digital que aúna un completo porfolio de soluciones para ayudar a empresas y organizaciones a planificar y hacer efectiva su transformación digital. Esta unidad generó mas  de&hellip;" />
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="432311641d90c376fdf182a3b78631b3">   

    	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-88627493-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- end head -->
</head>
<body class="post-template-default single single-post postid-72946 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="full-background"><img id="logo" src="http://peruinforma.com/wp-content/uploads/2016/12/gray-geometric-background-1.jpg" alt="" /></div>

<div class="body_wraper_box">      
<!-- Start header -->
<header class="header-wraper">

<div class="header-top-wraper">
<div class="row">
<div class="grid_6 header-top-left-bar">
<span class="blank_space">.</span>
   
  <div class="mainmenu"> 
<ul id="menu-top" class="sf-top-menu"><li id="menu-item-1765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1765"><a href="http://peruinforma.com/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-1772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1772"><a href="http://peruinforma.com/publicidad/">Publicidad</a></li>
</ul><div class="clear"></div>
</div>
     </div>
<div class="grid_6 header-top-right-bar">
      
    <ul class="icon-wrapper">
          <li class="icon-lists"><a href="https://www.facebook.com/pages/Peruinforma/1441070846118189?fref=ts"><span class="icons-facebook"></span></a></li>
               <li class="icon-lists"><a href="https://twitter.com/peruinforma"><span class="icons-twitter"></span></a></li>
                                          
                               
      
      
      
      
       
                            
                      
            
            
            
            
            
            
            
            
                                     
            
            
            
            
            
            
            
            
                  
     </ul>
     <span class="blank_space">.</span>
<div class="clear"></div>
</div>
</div>
</div>

        
        <div class="row">
	<div class="grid_3 header-top-left">
    
      <!-- begin logo -->
                            
                            <h4>
                                <a href="http://peruinforma.com" alt="Portal de Noticias">
                                                                           
                                        <img src="http://peruinforma.com/temporal/wp-content/uploads/2014/11/logo.gif" alt="Portal de Noticias"/>
                                                                    </a>
                            </h4>
                                                        <!-- end logo -->
  <span class="blank_space">.</span>
    </div>
    	<div class="grid_9 header-top-right">  
  		<div class="widget">
			<div class="ads728x90-thumb">
				<a href="#">
					<img src="http://peruinforma.com/wp-content/uploads/2017/01/banner.jpg" alt="" />
				</a>
			</div> 	
		</div> 
		    </div>
        
</div>
                
<!-- end header, logo, top ads -->

              
<!-- Start Main menu -->
<div id="menu_wrapper" class="menu_wrapper menu_wrapper_sticky">
<div class="row">
	<div class="main_menu grid_12"> 

                            <!-- main menu -->
                            <div class="mainmenu">
                            
                                

                                                                    <ul class="sf-menu" id="mainmenu"><li id="home"><a href="http://peruinforma.com" alt="Portal de Noticias"><span id="homeicon">Home</span><i class="icon-home"></i></a></li><li id="menu-item-1729" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1729"><a href="http://peruinforma.com/category/actualidad/"><span>Actualidad</span></a></li>
<li id="menu-item-1733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1733"><a href="http://peruinforma.com/category/politica/"><span>Política</span></a></li>
<li id="menu-item-6167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6167"><a href="http://peruinforma.com/category/policiales/"><span>Policiales</span></a></li>
<li id="menu-item-1731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1731"><a href="http://peruinforma.com/category/nacional/"><span>Nacional</span></a></li>
<li id="menu-item-1730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1730"><a href="http://peruinforma.com/category/mundo/"><span>Mundo</span></a></li>
<li id="menu-item-1735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1735"><a href="http://peruinforma.com/category/tecnologia/"><span>Tecnología</span></a></li>
<li id="menu-item-1734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1734"><a href="http://peruinforma.com/category/salud/"><span>Salud</span></a></li>
<li id="menu-item-1732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1732"><a href="http://peruinforma.com/category/negocios/"><span>Negocios</span></a></li>
<li id="menu-item-6170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6170"><a href="http://peruinforma.com/category/espectaculos-2/"><span>Espectáculos</span></a></li>
<li id="menu-item-6171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6171"><a href="http://peruinforma.com/category/opinion-2/"><span>Opinión</span></a></li>
</ul>                                                                <!-- end menu -->
                            </div>
                            <!-- end main menu -->
                                                           
                                                          <div class="search-button-menu"><span id="tickersearch"><i class="icon-search"></i></span>
                                    <form id="tickersearchform" action="http://peruinforma.com" method="GET" role="search">
                                        <div><label for="s" class="screen-reader-text">Search for:</label>
                                            <input type="text" id="s" name="s" value="" placeholder="Search here">
                                        </div>
                                    </form>

                              </div>                              
							                        </div>
                                           
                    </div>   
                    </div>
                    

<div class="row">
<div class="grid_12 news-ticker-post">
<div class="latest-news">
<h3>Lo último</h3>
<div class="container">
        <ul id="scroller">        <li><a href="http://peruinforma.com/espectaculos-2/solaris-festival-nuevo-espacio-cultural/">Solaris festival nuevo espacio cultural</a></li>
                <li><a href="http://peruinforma.com/mundo/la-coalicion-opositora-anuncia-inicia-proceso-reestructuracion-interna/">La coalición opositora anuncia que inicia un proceso de reestructuración interna</a></li>
                <li><a href="http://peruinforma.com/mundo/allanan-empresa-brasilena-pais-presuntos-aportes-campana-bachelet/">Allanan empresa brasileña en país por presuntos aportes a campaña de Bachelet</a></li>
                <li><a href="http://peruinforma.com/espectaculos-2/video-dame-mas-ralph-armon-paso-las-15-mil-visitas-youtube/">Vídeo “Dame Más” de Ralph Armon pasó las 15 mil visitas en YouTube</a></li>
                <li><a href="http://peruinforma.com/espectaculos-2/jaime-cuadra-lanza-moderno-fresco-canal-youtube/">Jaime Cuadra lanza moderno y fresco canal en YouTube</a></li>
                </ul>

   

       
</div>
</div>
</div>
</div>


            </header>


<!-- begin content -->            
<section id="contents" class="clearfix">
<div class="row main_content">

<div class="container content_wraper">
<ul class="breadcrumbs"><li><a href="http://peruinforma.com">Home</a> <i class="icon-caret-right"></i></li><li><a href="http://peruinforma.com/category/actualidad/" rel="category tag">Actualidad</a> <i class="icon-caret-right"></i></li><li>Tecnocom presenta MINDx, su unidad de negocio para la transformación digital</li></ul>        <div class="grid_8">
         <div class="widget_container content_page"> 
         
                                            <!-- start post -->
                    <div class="post-72946 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-mindx" id="post-72946" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        
                                   <h2 itemprop="name" class="entry-title post-title">Tecnocom presenta MINDx, su unidad de negocio para la transformación digital</h2>
                                <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Feb 09, 2017</span><span class="vcard author meta-user"><span class="fn"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span></span><span class="meta-cat"><i class="icon-book"></i><a href="http://peruinforma.com/category/actualidad/" rel="category tag">Actualidad</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/actualidad/72946/#respond"><i class="icon-comments"></i>0</a></span></p>                               <hr class="none" />
                               
                                                             
                                                            <img src="http://peruinforma.com/wp-content/uploads/2017/02/Tecnocom-presenta-.jpg" alt="Tecnocom presenta MINDx, su unidad de negocio para la transformación digital" />
                                                             
                                <div class="post_content"><div id="HOTWordsTxt"><h4><strong><em>MINDx, incluye un completo porfolio de soluciones para impulsar la transformación digital de las empresas.</em></strong></h4>
<p><strong><em> </em></strong><strong>Lima, </strong><strong>09 febrero 2017 (peruinforma.com).-</strong></p>
<p>Tecnocom presenta <strong>MINDx</strong>, una nueva unidad de negocio digital que aúna un completo porfolio de soluciones para ayudar a empresas y organizaciones a planificar y hacer efectiva su transformación digital. Esta unidad generó mas  de 40 millones de euros en 2016.</p>
<p>La transformación digital va más allá de renovar sistemas informáticos o comenzar a operar a través de un eCommerce para ampliar los canales de venta, implica un cambio de actitud y entender nuevos conceptos que apenas hace unos años no eran más que palabras sin un significado claro para la mayoría de la población como por ejemplo Cloud Computing, Big Data, Internet of Things,  Cyber security. Más bien nos encontramos ante un nuevo paradigma que va a transformar nuestra forma de trabajar, de entender la vida, un mundo lleno de posibilidades pero también de incertidumbres. La combinación de los nuevos dispositivos y de unos consumidores cada vez más digitalizados, están obligando a las empresas a dar el salto tecnológico y afrontar la transformación de sus procesos, servicios y productos. Una transformación que por otro lado se hace necesaria para alinear las empresas a las demandas de una sociedad más móvil, más conectada, más analítica, más omnicanal y más exigente.</p>
<p>Para ello la unidad de negocio MINDx de Tecnocom pone a disposición de sus clientes las herramientas y profesionales clave para llevar a cabo con éxito la trasformación digital de sus negocios. Tecnocom cuenta con profesionales capacitados en diferentes disciplinas como ciencias, tecnología, ingeniería y matemáticas, que bien tienen formación universitaria (informática, telecomunicaciones,  ingenieros industriales, diseñadores gráficos y perfiles de negocio) o bien tienen un perfil técnico obtenido a través de la formación profesional superior.</p>
<p>MINDx -acrónimo de Mobility, IoT, aNalytics, Data y eXperience- incluye soluciones basadas en  tecnologías de Movilidad que admiten formas de pago adicionales, entregar ofertas personalizadas y comprobar la identidad a través de rasgos únicos como la huella digital o el iris del ojo. En el entorno de Internet de las Cosas, existen plataformas web capaces de recopilar datos y de relacionarse con aparatos cargados de sensores. Asimismo en el contexto de análisis de datos, podemos encontrar desde el tradicional emparejamiento entre causa y consecuencia hasta la disección de problemas para evitar la repetición de los mismos. Soluciones que también permiten la elaboración de planes de contención o el listado de recomendaciones que refinan procesos.</p>
<p>MINDx conforma un completo portfolio de soluciones de Tecnocom para la transformación digital de los sectores productivos e incluye soluciones orientadas a la mejora de los procesos y a la adaptación a los nuevos modelos productivos.</p>
<p><strong>Soluciones de “Mobility”:</strong></p>
<p>Esta sección incluye soluciones para la digitalización documental con validez electrónica; gestión del móvil para uso profesional y personal; soluciones que permiten el pago móvil en todos los comercios o TPVs (autobuses, máquinas de vending, hoteles,..) a los que se pueden incorporar apps para facilitar el comercio electrónico; soluciones para conocer el perfil de los clientes y autenticación biométrica específicas para movilidad.</p>
<ul>
<li><strong>Cero Papel: </strong>Una solución para desmaterializar el papel y que distintos procesos se puedan convertir en digitales por medio de aplicaciones móviles que permitan la introducción de datos en un formulario y la posterior aceptación y firma, tanto para sus clientes como sus empleados. Cada paso es certificado y con validez legal.</li>
<li><strong>EMM: </strong>El servicio EMM (Enterprise Mobility Management), basado en un modelo Cloud/SaaS simplifica la gestión de la movilidad empresarial tanto en entornos BYOD como en dispositivos corporativos.</li>
<li><strong>Pago Móvil:</strong> Una solución universal para tramitar pagos de tarjeta bancaria a través de un Smartphone, disponible para los dispositivos que operan con la Plataforma para Pago Móvil HCE (Host Card Emulation) de Tecnocom o bien una solución de pago electrónico mediante códigos QR.</li>
<li><strong>Personal Advisor: </strong>Basado en un smartphone, que detecta la ubicación del cliente con elementos de localización como las etiquetas NFC, los beacons o las direcciones IP, ya sea dentro de una tienda o en su hogar al navegar por internet, permite conocer el perfil de cada cliente y anticiparse a sus movimientos.</li>
<li><strong>Autenticación Biométrica:</strong> La era de las contraseñas ha muerto. Tecnocom ofrece soluciones de autenticación biométrica específicas para movilidad, basadas en el reconocimiento facial, el reconocimiento del iris, la identificación por voz y la identificación de firma manuscrita, aportando protección adicional al manejo información confidencial.</li>
</ul>
<p><strong><u> </u></strong><strong>Soluciones IOT:</strong></p>
<p>Internet de las cosas es capaz de operar como un sistema nervioso central para interconectar órganos muy diferentes. El uso de técnicas de inteligencia artificial dota al sistema de inteligencia propia. Asimismo el uso de sensores permite la recogida de datos para analizar qué está ocurriendo y decidir qué modelos de gestión pueden ser más eficientes, asequibles y rentables en distintos sectores de actividad y entornos.</p>
<ul>
<li><strong>Plataforma IoT:</strong> Tecnocom cuenta con una plataforma de  IoT (Internet de las cosas) que permite conectar múltiples sensores que suministran información del activo a controlar y que la plataforma almacena, analiza y genera alarmas y eventos que permiten tomar acciones sobre el elemento controlado. La plataforma dispone de un entorno web para visualizar al detalle diferentes activos sobre un mapa y entre sus aplicaciones se encuentran el control de flotas de vehículos o de contenedores de residuos urbanos, la medición de emisiones de gas y la gestión de contadores de luz y agua.</li>
<li><strong>Coche conectado y comunicaciones por voz:</strong> Gracias a una aplicación conectada con el sistema de manos libres del coche, el conductor puede emitir órdenes verbales y obtener información contextual en la pantalla del navegador sobre el tráfico o, más allá de la situación de conducción, sobre un cliente.</li>
</ul>
<p><strong>Soluciones de  Analytics<u>:</u></strong></p>
<p>Un análisis rápido, sencillo e inteligente de la información de valor procedente de todo tipo de datos cuyo resultado permite a una organización poner a prueba sus estrategias y comprobar cómo afectarán a su desempeño.</p>
<ul>
<li><strong>Analítica Descriptiva:</strong> Ofrece un análisis del negocio desde múltiples ejes de observación, ahondando en una visión transversal de la información de valor del Big Data, analizando indicadores clave. Servicios especializados tanto en transformación como en reporting, dashboarding, temas de calidad y autoservicio.</li>
<li><strong>Analítica Diagnóstica y Herramientas de Corrección: </strong>Combina datos y examina información procedente de la organización e identifica cuáles son los factores que han producido una determinada circunstancia. Incluye soluciones de Data Discovery, Data Mining y de análisis científico de datos.</li>
<li><strong>Analítica Predictiva:</strong> Ayuda a realizar hipótesis sobre ciertos factores y ver la evolución futura del negocio, evitando equivocaciones. Permite desarrollar criterios de segmentación de clientes y reconocer patrones de fuga, además de definir pronósticos y realizar su seguimiento.</li>
<li><strong>Analítica Prescriptiva:</strong> Incluye una serie de servicios, herramientas y metodologías que formulen sugerencias de actuación en base a la información que se dispone. Incluye tanto motores de recomendación y modelos de simulación como soluciones de aprendizaje automático y de gestión de la eficiencia corporativa.</li>
</ul>
<p><strong>Soluciones de “Data”:</strong></p>
<p>Soluciones para el control y optimización de los stocks en tiempo real, así como soluciones de inteligencia artificial aplicadas al eCommerce.</p>
<ul>
<li><strong>Control de la información:</strong> Un conjunto de soluciones que informan con exactitud y al momento sobre cuál es el stock gestionado, automatizan los pedidos, reducen la carga de seguridad y optimizan la cadena de suministro.</li>
<li><strong>Inteligencia artificial y Big Data:</strong> Un sistema de Inteligencia Artificial para el análisis de sentimientos, orientado a la gestión integral de call centers en el marco de las plataformas de eCommerce que proporcionan al teleoperador acceso instantáneo a toda la información vinculada a las peticiones recibidas y al procedimiento a aplicar en cada caso, incrementando la eficiencia y la calidad del servicio prestado.</li>
</ul>
<p><strong>Soluciones de “Experience”:</strong></p>
<p>Que permiten la gestión de productos por varios canales, mejoran la experiencia de los usuarios a través de técnicas de marketing digital para maximizar el retorno de la inversión. Así como soluciones de formación de última generación para el aprendizaje online.</p>
<ul>
<li><strong>Omnicanalidad:</strong> Un verdadero ecosistema para la gestión centralizada de información de los canales online que apuesta por la visibilidad, simplifica la administración, aúna campañas SEM y estrategias SEO, ahorra costes, tiempo de desarrollo y mantenimiento e integra la parte de analítica. Su diseño coherente fortalece además la experiencia de usuario en puntos clave como la navegación entre productos y el proceso de compra, e incrementa los ratios de conversión.</li>
<li><strong>User Experience:</strong> Una solución completa en relación a la experiencia de usuario basada en la confección de productos exitosos, aplicando arquitectura de la información, diseño de la interacción, diseño de la interfaz de usuario y diseño visual. Incluye evaluaciones de usabilidad, de sitios web o aplicaciones, y de soluciones de eCommerce.</li>
<li><strong>Marketing online, del SEO al Retargeting:</strong> Aporta análisis y evaluación del tráfico online con métricas que maximizan el retorno de la inversión, así como planes de reputación y marketing online de resultados, comunicación y promoción en redes sociales, dinamización a través de Community Management, posicionamiento de productos con Google Shopping, estrategias de Paid Social y negociación con redes de afiliación para campañas orientadas a venta.</li>
<li><strong>Servicios de Digital Learning:</strong> Ofrece soluciones digitales en los campos de la formación, la documentación y la información. También cubre los ámbitos de la promoción y el entretenimiento. Ofrece material tanto sobre tecnologías populares como de última generación: videostreaming, realidad virtual, realidad aumentada o realidad mixta.</li>
</ul>
<p><strong>Para más información sobre MINDx: </strong><strong><u>http://www.tecnocom.es/sectores/industria/inicio.html#/mindx</u></strong></p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://peruinforma.com/actualidad/72946/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://peruinforma.com/actualidad/72946/" data-text="Tecnocom presenta MINDx, su unidad de negocio para la transformación digital" data-via="peruinforma" >Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://peruinforma.com/actualidad/72946/"></div></div></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div> 
                                                               
							                            
                                                      
                        
                         
                                
                                                               
                                
                                <hr class="none" />
                                                            
                                <ul class="tag-cat">                                                               
                                    <li><a href="http://peruinforma.com/tag/mindx/" rel="tag">MINDx</a></li>                                                           
                                </ul>
                                                                
                                
                                         
                                 
              <div class="clear"></div>
                                
                                                       <div class="share-post">
                                 <ul>                                                
<li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://peruinforma.com/actualidad/72946/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>                                   
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://peruinforma.com/actualidad/72946/" data-text="Tecnocom presenta MINDx, su unidad de negocio para la transformación digital" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 
<li>
<div class="g-plusone" data-size="medium" data-href="http://peruinforma.com/actualidad/72946/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</li>
                               <li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://peruinforma.com/actualidad/72946/" data-counter="right"></script></li>     

                              <li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://peruinforma.com/actualidad/72946/&amp;media=72947" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It"/></a></li>                 
              </ul>
             <div class="clear"></div>
             
              </div>
                                                        
                           
                           
               
                          
                        
                                                    <div class="postnav">
                                       
                            
                                                                    <a href="http://peruinforma.com/deportes/deportivo-capiata-llego-peru-enfrentarse-la-u/" id="prepost"><span class="previouspost"><i class="icon-double-angle-left"></i></span>Deportivo Capiatá llegó a Perú para enfrentarse a la "U"</a>

                                
                                                                    <a href="http://peruinforma.com/actualidad/poder-judicial-iniciara-juicio-oral-abimael-guzman-atentado-tarata-1992/" id="nextpost">Poder Judicial iniciará juicio oral a Abimael Guzmán por atentado de Tarata en 1992<span class="nextpost"><i class="icon-double-angle-right"></i></span></a>
                                                                
                                
                                
                            </div>
                                                     <hr class="none">
                        
                        
                            
                                                        <div class="auth">
                            <div class="author-info">                                       
                                 <div class="author-avatar"><img alt='' src='http://2.gravatar.com/avatar/e75812f7b09f7542477c1ab9dacda28f?s=90&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e75812f7b09f7542477c1ab9dacda28f?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></div> 
                                    <div class="author-description"><h5><a itemprop="author" href="http://peruinforma.com/author/peruinforma/">peruinforma</a></h5>
                                <p></p>
                                
                                      <ul class="author-social clearfix">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              </ul>
                                </div>
                                 </div>
                            </div>
                                                        
                                            

                                      
                                       <div class="relativepost clearfix">
                        <h5>Noticias Recientes</h5>

                        <ul  class="ulpost picture">
</ul>

                    </div>                  
                            
                  
					<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/actualidad/72946/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://peruinforma.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='72946' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->                    
                    </div>
                  <!-- end post --> 


              
        <div class="brack_space"></div>
        </div>
        </div>
        
                    <div class="grid_4" id="sidebar">  
<div id="nav_menu-6" class="widget widget_nav_menu"><h3 class="widget-title"><span>Secciones</span></h3><div class="menu-secciones-container"><ul id="menu-secciones" class="menu"><li id="menu-item-6168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6168"><a href="http://peruinforma.com/category/la-entrevista/">La entrevista</a></li>
<li id="menu-item-6155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6155"><a href="http://peruinforma.com/category/economia-2/">Economía</a></li>
<li id="menu-item-6153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6153"><a href="http://peruinforma.com/category/cultura/">Cultura</a></li>
<li id="menu-item-6156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6156"><a href="http://peruinforma.com/category/especiales/">Especiales</a></li>
<li id="menu-item-6157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6157"><a href="http://peruinforma.com/category/espectaculos-2/">Espectáculos</a></li>
<li id="menu-item-6161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6161"><a href="http://peruinforma.com/category/negocios/">Negocios</a></li>
<li id="menu-item-6164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6164"><a href="http://peruinforma.com/category/turismo/">Turismo</a></li>
<li id="menu-item-6166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6166"><a href="http://peruinforma.com/category/gastronomia-2/">Gastronomía</a></li>
<li id="menu-item-6169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6169"><a href="http://peruinforma.com/category/municipios/">Municipios</a></li>
</ul></div></div><div id="rec-recent-posts-7" class="widget post_list_widget"><h3 class="widget-title"><span>La entrevista en video</span></h3><div class="widget_container"><ul class="post_list">           <li class="clearfix">	
                <div class="img_thumbnail feature-item">
				<a class="img_thumbnail" href="http://peruinforma.com/politica/victor-albrecht-casos-corrupcion/" title="Víctor Albrecht: Se están esclareciendo los casos de corrupción">        <img src="https://i2.wp.com/peruinforma.com/wp-content/uploads/2017/01/Albrecht-1.jpg?resize=100%2C80" />
	
				
              </a>
                       </div>
                <div class="list_desc">
                     <h4 class="list_title"><a class="post-title" href="http://peruinforma.com/politica/victor-albrecht-casos-corrupcion/" rel="bookmark" title="Víctor Albrecht: Se están esclareciendo los casos de corrupción">
					Víctor Albrecht: Se están esclareciendo los casos de corrupción					</a></h4>
                   <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Ene 17, 2017</span><span class="meta-user"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/politica/victor-albrecht-casos-corrupcion/#respond"><i class="icon-comments"></i>0</a></span></p>							 
                
                </div>


            </li>
                       <li class="clearfix">	
                <div class="img_thumbnail feature-item">
				<a class="img_thumbnail" href="http://peruinforma.com/salud/hacia-fin-la-poliomielitis-cambio-la-vacuna-las-americas/" title="Hacia el fin de la poliomielitis: el cambio de la vacuna en las Américas">        <img src="https://i0.wp.com/peruinforma.com/wp-content/uploads/2017/01/poliomielitis.jpg?resize=100%2C80" />
	
				
              </a>
                       </div>
                <div class="list_desc">
                     <h4 class="list_title"><a class="post-title" href="http://peruinforma.com/salud/hacia-fin-la-poliomielitis-cambio-la-vacuna-las-americas/" rel="bookmark" title="Hacia el fin de la poliomielitis: el cambio de la vacuna en las Américas">
					Hacia el fin de la poliomielitis: el cambio de la vacuna en las Américas					</a></h4>
                   <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Ene 02, 2017</span><span class="meta-user"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/salud/hacia-fin-la-poliomielitis-cambio-la-vacuna-las-americas/#respond"><i class="icon-comments"></i>0</a></span></p>							 
                
                </div>


            </li>
            </ul>
</div>
</div><div id="rec-recent-posts-6" class="widget post_list_widget"><h3 class="widget-title"><span>Videos</span></h3><div class="widget_container"><ul class="post_list">           <li class="clearfix">	
                <div class="img_thumbnail feature-item">
				<a class="img_thumbnail" href="http://peruinforma.com/deportes/doblete-guerrero-gol-trauco-triunfo-del-flamengo-torneo-carioca/" title="Doblete de Guerrero y gol de Trauco en triunfo del Flamengo en el Torneo Carioca">        <img src="https://i1.wp.com/peruinforma.com/wp-content/uploads/2017/01/Guerrero.jpg?resize=100%2C80" />
	
				
              </a>
                       </div>
                <div class="list_desc">
                     <h4 class="list_title"><a class="post-title" href="http://peruinforma.com/deportes/doblete-guerrero-gol-trauco-triunfo-del-flamengo-torneo-carioca/" rel="bookmark" title="Doblete de Guerrero y gol de Trauco en triunfo del Flamengo en el Torneo Carioca">
					Doblete de Guerrero y gol de Trauco en triunfo del Flamengo en el Torneo Carioca					</a></h4>
                   <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Ene 29, 2017</span><span class="meta-user"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/deportes/doblete-guerrero-gol-trauco-triunfo-del-flamengo-torneo-carioca/#respond"><i class="icon-comments"></i>0</a></span></p>							 
                
                </div>


            </li>
                       <li class="clearfix">	
                <div class="img_thumbnail feature-item">
				<a class="img_thumbnail" href="http://peruinforma.com/video/71847/" title="&#8220;La corrupción es el nuevo terrorismo&#8221; por Hernando de Soto">        <img src="https://i2.wp.com/peruinforma.com/wp-content/uploads/2017/01/hernando-de-soto.jpg?resize=100%2C80" />
	
				
              </a>
                       </div>
                <div class="list_desc">
                     <h4 class="list_title"><a class="post-title" href="http://peruinforma.com/video/71847/" rel="bookmark" title="&#8220;La corrupción es el nuevo terrorismo&#8221; por Hernando de Soto">
					&#8220;La corrupción es el nuevo terrorismo&#8221; por Hernando de Soto					</a></h4>
                   <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Ene 26, 2017</span><span class="meta-user"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/video/71847/#comments"><i class="icon-comments"></i>1</a></span></p>							 
                
                </div>


            </li>
            </ul>
</div>
</div><div id="carousel-recent-posts-5" class="widget carousel_horizontal"><h3 class="widget-title"><span>Deportes</span></h3><div class="widget_container">
			<ul>			<li class="feature-postslider-item ajax_block_post">
              <div class="entry-thumb"> 
			   <a class="feature-link" href="http://peruinforma.com/deportes/deportivo-capiata-llego-peru-enfrentarse-la-u/" title="Deportivo Capiatá llegó a Perú para enfrentarse a la &#8220;U&#8221;"> 
    <img class="cat-feature-large-img" src="https://i0.wp.com/peruinforma.com/wp-content/uploads/2017/02/capiata.jpg?resize=415%2C280" />
					 
				 </a> 
                 
                 
<div class="cat-feature-large">
					<p class="cat-slider feature"><a href="http://peruinforma.com/category/deportes/" rel="category tag">Deportes</a></p>         </div>
</div>
                                 
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://peruinforma.com/deportes/deportivo-capiata-llego-peru-enfrentarse-la-u/" rel="bookmark" title="Permanent link to Deportivo Capiatá llegó a Perú para enfrentarse a la &#8220;U&#8221;">
								 Deportivo Capiatá llegó a Perú para enfrentarse a la &#8220;U&#8221;								</a>
                               <div class="carousel-bottom"> 
                              <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Feb 09, 2017</span><span class="meta-user"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/deportes/deportivo-capiata-llego-peru-enfrentarse-la-u/#respond"><i class="icon-comments"></i>0</a></span></p>                            
                            							 
                               <div class="clear"></div>
                               </div>
                               
                                 </div>



<div class="post-info">
					<h5 class="title_block"><a class="title" href="http://peruinforma.com/deportes/deportivo-capiata-llego-peru-enfrentarse-la-u/" rel="bookmark" title="Permanent link to Deportivo Capiatá llegó a Perú para enfrentarse a la &#8220;U&#8221;">Deportivo Capiatá llegó a Perú para enfrentarse a la &#8220;U&#8221;</a></h5>
                    <div class="post_desc">
                    <p>Lima, 09 febrero 2017 (peruinforma.com).- El Deportivo Capiatá de Paraguay llegó a Lima hoy, para afrontar el jueves su compromiso ante Universitario de Deportes por el partido de vuelta de la segunda fase de la Copa...</p>
                    </div>

  					</div>

		
			</li>
					<li class="feature-postslider-item ajax_block_post">
              <div class="entry-thumb"> 
			   <a class="feature-link" href="http://peruinforma.com/deportes/universitario-no-confiarse-frente-capiata-asegura-gomez/" title="Universitario no debe confiarse frente a Capiatá, asegura Gómez"> 
    <img class="cat-feature-large-img" src="https://i0.wp.com/peruinforma.com/wp-content/uploads/2017/02/u-copiata.jpg?resize=415%2C280" />
					 
				 </a> 
                 
                 
<div class="cat-feature-large">
					<p class="cat-slider feature"><a href="http://peruinforma.com/category/deportes/" rel="category tag">Deportes</a></p>         </div>
</div>
                                 
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://peruinforma.com/deportes/universitario-no-confiarse-frente-capiata-asegura-gomez/" rel="bookmark" title="Permanent link to Universitario no debe confiarse frente a Capiatá, asegura Gómez">
								 Universitario no debe confiarse frente a Capiatá, asegura Gómez								</a>
                               <div class="carousel-bottom"> 
                              <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Feb 08, 2017</span><span class="meta-user"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/deportes/universitario-no-confiarse-frente-capiata-asegura-gomez/#respond"><i class="icon-comments"></i>0</a></span></p>                            
                            							 
                               <div class="clear"></div>
                               </div>
                               
                                 </div>



<div class="post-info">
					<h5 class="title_block"><a class="title" href="http://peruinforma.com/deportes/universitario-no-confiarse-frente-capiata-asegura-gomez/" rel="bookmark" title="Permanent link to Universitario no debe confiarse frente a Capiatá, asegura Gómez">Universitario no debe confiarse frente a Capiatá, asegura Gómez</a></h5>
                    <div class="post_desc">
                    <p>Lima, 08 febrero 2017 (peruinforma.com / fuente: Andina).- El lateral peruano Alexi Gómez afirmó este martes que en Universitario de Deportes están enfocados en asegurar la clasificación de locales con Deportivo...</p>
                    </div>

  					</div>

		
			</li>
					<li class="feature-postslider-item ajax_block_post">
              <div class="entry-thumb"> 
			   <a class="feature-link" href="http://peruinforma.com/deportes/alianza-lima-reconoce-llegara-sin-ritmo-competencia-jugar-clasico/" title="Alianza Lima reconoce que llegará sin ritmo de competencia a jugar el clásico"> 
    <img class="cat-feature-large-img" src="https://i0.wp.com/peruinforma.com/wp-content/uploads/2017/02/alianza.jpg?resize=415%2C280" />
					 
				 </a> 
                 
                 
<div class="cat-feature-large">
					<p class="cat-slider feature"><a href="http://peruinforma.com/category/deportes/" rel="category tag">Deportes</a></p>         </div>
</div>
                                 
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://peruinforma.com/deportes/alianza-lima-reconoce-llegara-sin-ritmo-competencia-jugar-clasico/" rel="bookmark" title="Permanent link to Alianza Lima reconoce que llegará sin ritmo de competencia a jugar el clásico">
								 Alianza Lima reconoce que llegará sin ritmo de competencia a jugar el clásico								</a>
                               <div class="carousel-bottom"> 
                              <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Feb 08, 2017</span><span class="meta-user"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/deportes/alianza-lima-reconoce-llegara-sin-ritmo-competencia-jugar-clasico/#respond"><i class="icon-comments"></i>0</a></span></p>                            
                            							 
                               <div class="clear"></div>
                               </div>
                               
                                 </div>



<div class="post-info">
					<h5 class="title_block"><a class="title" href="http://peruinforma.com/deportes/alianza-lima-reconoce-llegara-sin-ritmo-competencia-jugar-clasico/" rel="bookmark" title="Permanent link to Alianza Lima reconoce que llegará sin ritmo de competencia a jugar el clásico">Alianza Lima reconoce que llegará sin ritmo de competencia a jugar el clásico</a></h5>
                    <div class="post_desc">
                    <p>Clásico entre Alianza Lima y Universitario se jugará el domingo a las 18:15 horas Lima, 08 febrero 2017 (peruinforma.com / fuente: Andina).- El entrenador uruguayo Pablo Bengoechea reconoció este martes que Alianza...</p>
                    </div>

  					</div>

		
			</li>
		</ul></div></div><div id="carousel-recent-posts-6" class="widget carousel_horizontal"><h3 class="widget-title"><span>Policiales</span></h3><div class="widget_container">
			<ul>			<li class="feature-postslider-item ajax_block_post">
              <div class="entry-thumb"> 
			   <a class="feature-link" href="http://peruinforma.com/policiales/cae-surco-requisitoriado-acusado-violar-una-menor-edad/" title="Cae en Surco requisitoriado acusado de violar a una menor de edad"> 
    <img class="cat-feature-large-img" src="https://i2.wp.com/peruinforma.com/wp-content/uploads/2017/02/requisitoriado.jpg?resize=415%2C280" />
					 
				 </a> 
                 
                 
<div class="cat-feature-large">
					<p class="cat-slider feature"><a href="http://peruinforma.com/category/policiales/" rel="category tag">Policiales</a></p>         </div>
</div>
                                 
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://peruinforma.com/policiales/cae-surco-requisitoriado-acusado-violar-una-menor-edad/" rel="bookmark" title="Permanent link to Cae en Surco requisitoriado acusado de violar a una menor de edad">
								 Cae en Surco requisitoriado acusado de violar a una menor de edad								</a>
                               <div class="carousel-bottom"> 
                              <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Feb 09, 2017</span><span class="meta-user"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/policiales/cae-surco-requisitoriado-acusado-violar-una-menor-edad/#respond"><i class="icon-comments"></i>0</a></span></p>                            
                            							 
                               <div class="clear"></div>
                               </div>
                               
                                 </div>



<div class="post-info">
					<h5 class="title_block"><a class="title" href="http://peruinforma.com/policiales/cae-surco-requisitoriado-acusado-violar-una-menor-edad/" rel="bookmark" title="Permanent link to Cae en Surco requisitoriado acusado de violar a una menor de edad">Cae en Surco requisitoriado acusado de violar a una menor de edad</a></h5>
                    <div class="post_desc">
                    <p>Formaba parte de la lista del Programa de Recompensas “Que ellos se cuiden” Lima, 09 febrero 2017 (peruinforma.com).- Gracias a la información brindada por un ciudadano a la policía en el marco del Programa de...</p>
                    </div>

  					</div>

		
			</li>
					<li class="feature-postslider-item ajax_block_post">
              <div class="entry-thumb"> 
			   <a class="feature-link" href="http://peruinforma.com/policiales/ejecutivo-presentara-iniciativa-legalizacion-uso-medicinal-la-marihuana/" title="Ejecutivo presentará iniciativa para legalización de uso medicinal de la marihuana"> 
    <img class="cat-feature-large-img" src="https://i2.wp.com/peruinforma.com/wp-content/uploads/2017/02/PCM.jpg?resize=415%2C280" />
					 
				 </a> 
                 
                 
<div class="cat-feature-large">
					<p class="cat-slider feature"><a href="http://peruinforma.com/category/policiales/" rel="category tag">Policiales</a>, <a href="http://peruinforma.com/category/salud/" rel="category tag">Salud</a></p>         </div>
</div>
                                 
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://peruinforma.com/policiales/ejecutivo-presentara-iniciativa-legalizacion-uso-medicinal-la-marihuana/" rel="bookmark" title="Permanent link to Ejecutivo presentará iniciativa para legalización de uso medicinal de la marihuana">
								 Ejecutivo presentará iniciativa para legalización de uso medicinal de la marihuana								</a>
                               <div class="carousel-bottom"> 
                              <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Feb 09, 2017</span><span class="meta-user"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/policiales/ejecutivo-presentara-iniciativa-legalizacion-uso-medicinal-la-marihuana/#respond"><i class="icon-comments"></i>0</a></span></p>                            
                            							 
                               <div class="clear"></div>
                               </div>
                               
                                 </div>



<div class="post-info">
					<h5 class="title_block"><a class="title" href="http://peruinforma.com/policiales/ejecutivo-presentara-iniciativa-legalizacion-uso-medicinal-la-marihuana/" rel="bookmark" title="Permanent link to Ejecutivo presentará iniciativa para legalización de uso medicinal de la marihuana">Ejecutivo presentará iniciativa para legalización de uso medicinal de la marihuana</a></h5>
                    <div class="post_desc">
                    <p> Podría ser utilizada en el tratamiento de enfermedades graves y terminales Lima, 09 febrero 2017 (peruinforma.com).- El Consejo de Ministros aprobó la presentación de un proyecto de ley para la legalización del...</p>
                    </div>

  					</div>

		
			</li>
					<li class="feature-postslider-item ajax_block_post">
              <div class="entry-thumb"> 
			   <a class="feature-link" href="http://peruinforma.com/policiales/decomisan-44-kilos-alcaloide-cocaina-destruyen-poza-maceracion-hoja-coca/" title="Vraem: decomisan 44 kilos de alcaloide de cocaína y destruyen poza de maceración"> 
    <img class="cat-feature-large-img" src="https://i0.wp.com/peruinforma.com/wp-content/uploads/2017/02/alcaloide.jpg?resize=415%2C280" />
					 
				 </a> 
                 
                 
<div class="cat-feature-large">
					<p class="cat-slider feature"><a href="http://peruinforma.com/category/policiales/" rel="category tag">Policiales</a></p>         </div>
</div>
                                 
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://peruinforma.com/policiales/decomisan-44-kilos-alcaloide-cocaina-destruyen-poza-maceracion-hoja-coca/" rel="bookmark" title="Permanent link to Vraem: decomisan 44 kilos de alcaloide de cocaína y destruyen poza de maceración">
								 Vraem: decomisan 44 kilos de alcaloide de cocaína y destruyen poza de maceración								</a>
                               <div class="carousel-bottom"> 
                              <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Feb 08, 2017</span><span class="meta-user"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/policiales/decomisan-44-kilos-alcaloide-cocaina-destruyen-poza-maceracion-hoja-coca/#respond"><i class="icon-comments"></i>0</a></span></p>                            
                            							 
                               <div class="clear"></div>
                               </div>
                               
                                 </div>



<div class="post-info">
					<h5 class="title_block"><a class="title" href="http://peruinforma.com/policiales/decomisan-44-kilos-alcaloide-cocaina-destruyen-poza-maceracion-hoja-coca/" rel="bookmark" title="Permanent link to Vraem: decomisan 44 kilos de alcaloide de cocaína y destruyen poza de maceración">Vraem: decomisan 44 kilos de alcaloide de cocaína y destruyen poza de maceración</a></h5>
                    <div class="post_desc">
                    <p>Policía también incinera mil kilos de insumos químicos Lima, 08 febrero 2017 (peruinforma.com).- En medio de la espesura de la selva, agentes del Frente Policial VRAEM  y de la División Antidrogas, destruyeron una...</p>
                    </div>

  					</div>

		
			</li>
		</ul></div></div>
		<div class="widget">

<h3 class="widget-title"><span>Publicidad</span></h3>		
			<div class="ads160x600-thumb">
				<a href="http://peruinforma.com/wp-content/uploads/2015/03/1000-x-1000.jpg">
					<img src="http://peruinforma.com/wp-content/uploads/2015/03/160x600.jpg" alt="" />
				</a>
			</div>
		</div>
				<div class="widget ads125">
		<h3 class="widget-title"><span>Publicidad </span></h3>				

				<ul class="four-ads-blocks">
                
                  <li class="ads1"><a href="http://peruinforma.com/wp-content/uploads/2015/03/1000-x-1000.jpg"><img src="http://peruinforma.com/wp-content/uploads/2015/03/125x125.jpg" alt="" /></a></li>
                    <li class="ads2"><a href="http://peruinforma.com/wp-content/uploads/2015/03/1000-x-1000.jpg"><img src="http://peruinforma.com/wp-content/uploads/2015/03/125x125.jpg" alt="" /></a></li>
                      <li class="ads3"><a href="http://peruinforma.com/wp-content/uploads/2015/03/1000-x-1000.jpg"><img src="http://peruinforma.com/wp-content/uploads/2015/03/125x125.jpg" alt="" /></a></li>
                        <li class="ads4"><a href="http://peruinforma.com/wp-content/uploads/2015/03/1000-x-1000.jpg"><img src="http://peruinforma.com/wp-content/uploads/2015/03/125x125.jpg" alt="" /></a></li>
             	</ul>
				<div class="clear"></div>
		</div>
		<div id="calendar-2" class="widget widget_calendar"><h3 class="widget-title"><span>Archivo cronológico de noticias</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>febrero 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://peruinforma.com/2017/01/">&laquo; Ene</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://peruinforma.com/2017/02/01/" aria-label="Entradas publicadas el 1 February, 2017">1</a></td><td><a href="http://peruinforma.com/2017/02/02/" aria-label="Entradas publicadas el 2 February, 2017">2</a></td><td><a href="http://peruinforma.com/2017/02/03/" aria-label="Entradas publicadas el 3 February, 2017">3</a></td><td><a href="http://peruinforma.com/2017/02/04/" aria-label="Entradas publicadas el 4 February, 2017">4</a></td><td><a href="http://peruinforma.com/2017/02/05/" aria-label="Entradas publicadas el 5 February, 2017">5</a></td>
	</tr>
	<tr>
		<td><a href="http://peruinforma.com/2017/02/06/" aria-label="Entradas publicadas el 6 February, 2017">6</a></td><td><a href="http://peruinforma.com/2017/02/07/" aria-label="Entradas publicadas el 7 February, 2017">7</a></td><td><a href="http://peruinforma.com/2017/02/08/" aria-label="Entradas publicadas el 8 February, 2017">8</a></td><td id="today"><a href="http://peruinforma.com/2017/02/09/" aria-label="Entradas publicadas el 9 February, 2017">9</a></td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div class="brack_space"></div>
          
       </div>
              
       
        
    </div>
</div>
 </section>
<!-- end content --> <!-- Start footer -->
<footer id="footer-container">



    <div class="footer-columns">
        <div class="row">
                        <div class="grid_4"><div id="rec-recent-posts-4" class="widget post_list_widget"><h3 class="widget-title"><span>Noticias recientes</span></h3><div class="widget_container"><ul class="post_list">           <li class="clearfix">	
                <div class="img_thumbnail feature-item">
				<a class="img_thumbnail" href="http://peruinforma.com/espectaculos-2/solaris-festival-nuevo-espacio-cultural/" title="Solaris festival nuevo espacio cultural">        <img src="https://i1.wp.com/peruinforma.com/wp-content/uploads/2017/02/SOLARIS-FESTIVAL.jpg?resize=100%2C80" />
	
				
              </a>
                       </div>
                <div class="list_desc">
                     <h4 class="list_title"><a class="post-title" href="http://peruinforma.com/espectaculos-2/solaris-festival-nuevo-espacio-cultural/" rel="bookmark" title="Solaris festival nuevo espacio cultural">
					Solaris festival nuevo espacio cultural					</a></h4>
                   <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Feb 09, 2017</span><span class="meta-user"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/espectaculos-2/solaris-festival-nuevo-espacio-cultural/#respond"><i class="icon-comments"></i>0</a></span></p>							 
                
                </div>


            </li>
                       <li class="clearfix">	
                <div class="img_thumbnail feature-item">
				<a class="img_thumbnail" href="http://peruinforma.com/mundo/la-coalicion-opositora-anuncia-inicia-proceso-reestructuracion-interna/" title="La coalición opositora anuncia que inicia un proceso de reestructuración interna">        <img src="https://i2.wp.com/peruinforma.com/wp-content/uploads/2017/02/coalicion-opositora.jpg?resize=100%2C80" />
	
				
              </a>
                       </div>
                <div class="list_desc">
                     <h4 class="list_title"><a class="post-title" href="http://peruinforma.com/mundo/la-coalicion-opositora-anuncia-inicia-proceso-reestructuracion-interna/" rel="bookmark" title="La coalición opositora anuncia que inicia un proceso de reestructuración interna">
					La coalición opositora anuncia que inicia un proceso de reestructuración interna					</a></h4>
                   <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Feb 09, 2017</span><span class="meta-user"><i class="icon-user"></i><a href="http://peruinforma.com/author/peruinforma/" title="Entradas de peruinforma" rel="author">peruinforma</a></span><span class="meta-comment last-meta"><a href="http://peruinforma.com/mundo/la-coalicion-opositora-anuncia-inicia-proceso-reestructuracion-interna/#respond"><i class="icon-comments"></i>0</a></span></p>							 
                
                </div>


            </li>
            </ul>
</div>
</div></div>
            <div class="grid_4"><div id="rec-recent-posts-8" class="widget post_list_widget"><h3 class="widget-title"><span>Corresponsales internacionales</span></h3><div class="widget_container"><ul class="post_list"></ul>
</div>
</div></div>
                                    <div class="grid_4"><div id="themeloy_fblikebox_widget-3" class="widget fblikebox_widget">			
<div class="widget_container">   
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

					<div class="fb-like-box" data-href="https://www.facebook.com/pages/Peruinforma/1441070846118189?ref=bookmarks"  data-show-faces="true"  data-stream="false" data-header="true"></div>
	
     <div class="clear"></div>
    </div>
    				

			</div></div>
     		        </div>
    </div>
    
    <div class="footer-bottom">
        <div class="row">
            <div class="grid_6 footer-left"> <img src="http://peruinforma.com/temporal/wp-content/uploads/2014/11/logo.gif" align="left" alt="Diario on line" style="padding:5px">Director General: Ricardo Burgos Rojas | Editor periodístico: Paola Burgos Chávez | Jefe de Informaciones: Jorge Grados | Oficinas de redacción y publicidad online: Avenida José Pardo 575, piso 6, Miraflores  ( Lima- Perú).  | Teléfonos: 00511- 4467996   00511-4458248 | peruinforma .com es un producto de Skorpios Producciones S.R.L. | Correspondencia y notas de prensa a : <a href="correo@peruinforma.com">correo@peruinforma.com</a><br />
* Peruinforma.com no se responsabiliza por los artículos de opinión firmados por sus colaboradores.<br />
Está permitida la reproducción del material informativo de esta web con fines periodísticos y siempre y cuando se consigne el crédito correspondiente.
</div>
            <div class="grid_6 footer-right">  
                                
                                                            
                </div>
        </div>  
    </div>  


</footer>
<!-- End footer -->





	<div style="display:none">
	<div class="grofile-hash-map-e75812f7b09f7542477c1ab9dacda28f">
	</div>
	</div>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://peruinforma.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/inc/functions/aqua-page-builder-master/assets/js/aqpb-view.js?ver=1486633504'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/peruinforma.com\/wp-admin\/admin-ajax.php","nonce":"402ff158e0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/post_rating.js?ver=1'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/jquery.nivo.slider.js?ver=1.2'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/jquery.flexslider.js?ver=1.2'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/jquery-ui-1.8.20.custom.min.js?ver=1.2'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/jquery.ui.totop.js?ver=1.2'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/selectnav.min.js?ver=1.2'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/jquery.jcarousel.min.js?ver=1.2'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/jquery.simplyscroll.min.js?ver=1.2'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/jquery.nicescroll.js?ver=1.2'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/superfish.js?ver=1.2'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/jquery.sticky.js?ver=1.2'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/mediaelement-and-player.min.js?ver=1.2'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/themes/megnet/js/custom.js?ver=1.2'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/peruinforma.com\/wp-admin\/admin-ajax.php","nonce":"a30602b016","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/peruinforma.com\/wp-login.php?redirect_to=http%3A%2F%2Fperuinforma.com%2Fpoliciales%2Fdecomisan-44-kilos-alcaloide-cocaina-destruyen-poza-maceracion-hoja-coca%2F","blog_id":"1","local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20160325'></script>
<script type='text/javascript' src='http://ads58342.hotwords.com/show.jsp?id=58342&#038;cor=37920C'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://peruinforma.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'120659644',post:'72946',tz:'-5',srv:'peruinforma.com'} ]);
	_stq.push([ 'clickTrackerInit', '120659644', '72946' ]);
</script>
</body>
</html>


